Lavafaros no funciona

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Pakito, 21 Ene 2011.

  1. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Pues el caso es que pronto toca la ITV y el otro día probando me dí cuenta que el lavafaros no funcionaba. Oigo la bomba pero no expulsa agua
    ¿alguna idea? Fuga, trampilla atascada...

    Saludos
     
  2. thecompact

    thecompact Forista

    Registrado:
    17 Abr 2008
    Mensajes:
    1.828
    Me Gusta:
    6
    Ubicación:
    Depende
    Hay agua?
     
  3. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Deduciendo que tengas agua en el depósito, ¿has mirado si te tira el agua por debajo? Puedes tener sueltos los conductos.
     
  4. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Si si...tanto como fijarme que el depósito tiene agua ya he hecho...:descojon: y no veo agua debajo...vamos que caiga cuando lo acciono
    Saludos;-)

     
  5. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    Usas agua del grifo??? puedes tener los orificios de salida obstruidos por la cal del agua, si es así quizás con un antical y algo fino, estilo alfiler puedas desatascarlos.
     
  6. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Es lo que creo que puede ser...
    a ver si el finde con calma y un alfiler...:D puedo hacer algo
     
  7. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ

    Eso es fácil de comprobar, deconecta el manguito que entra al eyector y dale, a ver si le llega el agua, si le llega casi seguro que es por lo que te he dicho arriba.
    Suerte ;-)
     
  8. Pakito

    Pakito Forista

    Registrado:
    24 Oct 2002
    Mensajes:
    1.161
    Me Gusta:
    3
    Ubicación:
    Cerca de Bilbao
    Modelo:
    330i
    Mañana lo pruebo;-)
     

Compartir esta página