Luces ASC y ABS

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por serfer27, 27 Dic 2010.

  1. serfer27

    serfer27 En Practicas

    Registrado:
    13 Feb 2004
    Mensajes:
    57
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Hola.Una duda por favor.Al encender el coche cuando está frío, enciende bien pero durante un segundo se me iluminan las luces del ABS y el triangulo central del ASC.No lo hace si lleva apagado solo unas horas.Tambien me parece notar una especie de vibración al pasar a punto muerto que dura unos segundos y luego para.Es un E-46 del 2000.
    Gracias y Felices Fiestas a todos.
     
  2. 24valvulas

    24valvulas En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    365
    Me Gusta:
    2
    Ubicación:
    Planeta tierra
    Es posible que tengas sucio o en mal estado un captador de ABS de alguna de las ruedas, los cuales utiliza también el control de tracción/control de estabilidad. Lo peor sería que fuera la centralita del ABS...

    Si sólo se enciende por segundos no sé si se habrá quedado grabado el error. Cuando se quede fijo tendrías que llevarlo a testear a ver que es lo que está dando la alarma. Busca por el foro, si te sale captador de ABS creo que hay brico.
     
  3. martim1

    martim1 Forista

    Registrado:
    4 Oct 2008
    Mensajes:
    1.870
    Me Gusta:
    63
    Ubicación:
    barcelona
    Modelo:
    535D
    yo me inclino por que tengas baja la bateria
     
  4. 24valvulas

    24valvulas En Practicas

    Registrado:
    5 Abr 2005
    Mensajes:
    365
    Me Gusta:
    2
    Ubicación:
    Planeta tierra
    Es verdad, con la batería en mal estado los chivatos pueden hacer cosas muy raras.
     
  5. serfer27

    serfer27 En Practicas

    Registrado:
    13 Feb 2004
    Mensajes:
    57
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Muchas gracias por las respuestas.No había pensado en la batería, y lo cierto es que ya tiene años.Así que puede que por ahí vayan los tiros.Gracias chavales.
    Os iré informando de lo que sea.
     
  6. RICAR2010

    RICAR2010 Forista

    Registrado:
    24 Abr 2010
    Mensajes:
    1.805
    Me Gusta:
    17
    Ubicación:
    Recorriendo la A3
    Modelo:
    325i cabrio e36
    Yo acabo de cambiar la batería y me hacía algo así al arrancar; notas como que cuando esta frío frío arranca con un poco de menos fuerza?
    Un saludo
     

Compartir esta página