1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Luces automáticas e85, me parece que no funcionan...

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por inthenight, 11 Oct 2017 a las 18:09.

  1. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    9.799
    Me Gusta:
    7.411
    Hola chicos, llevo un par de días que vengo observando que siempre llevo las luces encendidas cuando el selector va en "auto", aunque sean las 12 del medio día. Así que quería preguntar a qué puede deberse.

    No es algo que me preocupe puesto que las luces en sí funcionan perfectamente en el modo manual, y el 90% de las veces lo conduzco de día, pero espero que vuestras experiencias me sirvan para entender qué pasa. Me he dado cuenta al entrar al pk, donde solían encenderse antes si iban en auto, y ahora ya van en encendidas.

    Comentar también, aunque no creo que tenga nada que ver, que antes de arrancarlo en donde lo guardo quito el modo auto porque si no lo hago, nada más girar la llave, antes de arrancar, se enciende el xenon y entiendo que no debe ser muy bueno para la batería de un coche que se arranca una vez a la semana.

    Gracias a todos de antemano.
     
    Última edición: 11 Oct 2017 a las 18:10
  2. Javizquierdo

    Javizquierdo Forista Legendario

    Registrado:
    19 Mar 2010
    Mensajes:
    11.346
    Me Gusta:
    4.237
    Ubicación:
    Pozuelo de Alarcon
    Supongo que será por el sensor fotosensible que manda la orden a la centralita. el que se encuentra en la zona del retrovisor superior.

    Lava el coche que detecta que siempre es de noche. :D:D:D:D Es broma.
     
    A inthenight le gusta esto.
  3. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    9.799
    Me Gusta:
    7.411
    El coche siempre está limpio :LOL: . Le he pasado un trapo en la zona de la luna en donde está el sensor y nada, ¿o tengo que limpiar algo por dentro?
     
  4. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    9.799
    Me Gusta:
    7.411
    Acabo de limpiar cristal y probarlo con la linterna del móvil y no se apaga...
     
  5. davidleto

    davidleto En Practicas

    Registrado:
    10 Mar 2013
    Mensajes:
    56
    Me Gusta:
    34
    Ubicación:
    Palencia
    Modelo:
    En busqueda
    En lo de la avería no te puedo ayudR, pero mi coche es bixenon con luces automáticas y si se gastaba la batería de encenderse las luces con el motor apagado, aparte de las bombillas de irse encendiendo y apagando en alguna sombra, paso inferior, etc. Siempre lo llevo en manual.
     
    A Bomarang, rafa Z4 y inthenight les gusta esto.
  6. inthenight

    inthenight Forista Legendario

    Registrado:
    19 Feb 2005
    Mensajes:
    9.799
    Me Gusta:
    7.411
    Así lo haré siempre a partir de ahora, no me voy a calentar con este tema. Ojalá todos los problemas que me de el Z sean como este.
     
  7. Bomarang

    Bomarang Forista

    Registrado:
    10 Mar 2009
    Mensajes:
    1.716
    Me Gusta:
    1.648
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .


    La verdad es que según donde vivas, las luces automáticas más que una ayuda, son un problema, ya que por ejemplo en mi caso, las rondas de Barcelona, que utilizo mucho, están llenas de túneles y en esos casos, si no las dejas fijas, están constantemente conectándose y desconectándose...y eso, para cualquier bombilla, sea halógena o sea de xenon, es un castigo que sin duda, acorta la vida de la lámpara...Un saludo.


    .
     
    A squadraslot, rafa Z4 y inthenight les gusta esto.
  8. rafa Z4

    rafa Z4 Forista

    Registrado:
    19 Sep 2016
    Mensajes:
    817
    Me Gusta:
    809
    Ubicación:
    Sant Quinti De Mediona ( Barcelona)
    Modelo:
    E85/Z4 2.5
    Otro que siempre las lleva en modo manual , con las xenón todos los encendidos que le puedas evitar mejor que mejor.
    Saludos
     
    A inthenight y Bomarang les gusta esto.
  9. ToniMaple

    ToniMaple Forista

    Registrado:
    26 Ago 2007
    Mensajes:
    3.067
    Me Gusta:
    1.332
    Ubicación:
    En el exilio
    Modelo:
    S1, X3 y Z3
    Pues yo siempre en auto... Llevo unos 200000kms con mi x3 y bastantes años, y siempre, siempre en auto.. y solo he tenido que cambiar las bombillas cuando el coche cumplió unos 12 años...