1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Luz de DSC y ABS encendida en Mini GP tras cambio de Ruedas

Tema en 'Mini' iniciado por kazarn, 28 May 2009.

  1. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.023
    Me Gusta:
    85
    Ubicación:
    Madrid
    Wenas, el caso es que le cambiamos las ruedas un colega y yo a su Mini GP, y desde entonces en cuanto das un aceleron se enciende la luz del DSC, el ABS y la presion de neumaticos.

    Le ha pasado a alguien, sabeis como se borra ese fallo??

    Asias de antemano y un saludo
     
  2. mollo

    mollo Guest

    que ruedas le habeis montado???

    me refiero a medidas???

    como sean mas pequeñas viene de ahi incluso el velocimetro le puede dar problemas
     
  3. Chicharro

    Chicharro Forista Senior

    Registrado:
    12 Feb 2004
    Mensajes:
    5.122
    Me Gusta:
    545
    Ubicación:
    En la meseta
    Supongo que habeis reseteado lo de la presion de los neumáticos, hacedlo en terreno horizontal y rodando!!!!!
     
  4. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.023
    Me Gusta:
    85
    Ubicación:
    Madrid
    No, no hemos reseteado la presion y las ruedas son de la misma medida obiamente, como se resetea lo de la presion?? hace falta maquina??
     
  5. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.023
    Me Gusta:
    85
    Ubicación:
    Madrid
    He estado leyendo por ahi en foros yankees y dicen que puede ser del sensor del angulo de la columna de direccion o un captador del ABS, a alguien le suena??
     
  6. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.023
    Me Gusta:
    85
    Ubicación:
    Madrid
    Enga mineros!! :D nadie sabe nah??
     
  7. makso

    makso Forista

    Registrado:
    31 Oct 2006
    Mensajes:
    1.764
    Me Gusta:
    67
    Ubicación:
    Cai
    Modelo:
    X3 & R56d
    Para resetear
    pulsas un boton(el que esta debajo de freno de mano).
    Mira en el manual de mini, alli te lo pone y si no, ahi varios hilos sino en este foro, entonces en masmini.com y en formulamini.

    Rebusca un poco. Recuerdo haberlo leido, pero no me acuerdo donde

    s2 y suerte
     
  8. Chicharro

    Chicharro Forista Senior

    Registrado:
    12 Feb 2004
    Mensajes:
    5.122
    Me Gusta:
    545
    Ubicación:
    En la meseta
    Exacto en el mio esta debajo del freno de mano, reseteadlo rodando a poca velocidad y en linea recta.....teoricamente os deberan de desaparecer los testigos luminosos
     
  9. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.023
    Me Gusta:
    85
    Ubicación:
    Madrid
    Nada, reseteamnos unas cuantas veces y en cuanto le das un aceleron se va todo al peo
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.306
    Me Gusta:
    2.885
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Vamos a ver Pedro,entiendo que le habeis cambiado las 4 ruedas y no solo 2?
     
  11. emilios

    emilios Guest

    tengo un pequeño problema con mi mini,a mi me pasa lo mismoque a ti pero en vez de abs se me enciende una que pone eml tambien se encienden las otras dos tambien y se quedan fijas,y eso hace que el coche no ande bien.alguien sabe lo k puede ser?¿
     
  12. kazarn

    kazarn Clan Leader

    Registrado:
    3 Sep 2003
    Mensajes:
    25.023
    Me Gusta:
    85
    Ubicación:
    Madrid
    Solo hemos cambiado las dos delanteras ;-)
     
  13. SuperVirto

    SuperVirto Forista

    Registrado:
    29 Dic 2005
    Mensajes:
    1.699
    Me Gusta:
    46
    Ubicación:
    Sevilla
    Modelo:
    530da e61
    A mi me paso lo mismo al cambiar las mias.

    Nadie sabia como solucionarlo: que si eran los sensores del ABS, el sensor de angulo de giro de la columna de direccion, fusibles, nada! Al final en el concesionario de la BMW de Jerez dieron con la solucion: le hicieron los angulos a las ruedas delanteras y se quitó el fallo.

    Intentalo asi y me dices, porque no se a ti, pero a mi al ir con esos fallos el coche me andaba menos.
     
  14. Guls

    Guls Guest

    Disculpa, se que tiene tiempo este post, pero tengo ese mismo problema... con angulos a que te refieres??? a la alineación??? Saludos y gracias!
     
  15. SuperVirto

    SuperVirto Forista

    Registrado:
    29 Dic 2005
    Mensajes:
    1.699
    Me Gusta:
    46
    Ubicación:
    Sevilla
    Modelo:
    530da e61
    Pues me dijo que miró las cotas de la direccion y las puso como debian estar.... es que no se mas del tema.:roll:
     

Compartir esta página