luz de motor en cuadro

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por ac2, 22 Oct 2008.

  1. ac2

    ac2 Forista Senior

    Registrado:
    23 Jul 2008
    Mensajes:
    4.642
    Me Gusta:
    3
    Ubicación:
    ExtremeÑo
    hola.es la primera vez que entro en este subforo.he comentado algo sobre esto en general pero lo voy a preguntar aqui a ver si me ayudais.pues me han dejado un 120i en la bmw mientras pasan la itv al mio.pues se le enciende una luz amarilla con el dibujo del motor(mitad amarilla mitad negra)he estado viendo en el manual y pone algo de que el motor no esta en toda su potencia.que quiere decir esto?no quiero que le pase nada al coche que no es mio jj.un saludo y gracias
     
  2. ATA

    ATA Guest

    que algo le falla que lo lleves al doctor taller
     
  3. CLARKEN

    CLARKEN En Practicas

    Registrado:
    31 Ene 2007
    Mensajes:
    416
    Me Gusta:
    2
    Ubicación:
    CANARIAS(LAS PALMAS)
    Modelo:
    E46 325 cabriot
    a mi tambien me pasa a ver si me podeis ayudar, no puedo llebarlo al taller por q estoy en otra isla y no hay sevicio oficial , así q si lopudeo hacer yo me gustaria q alguien me ayudara , gracias
     
  4. EA5AWC

    EA5AWC Guest

    Otro que se une al club ,mirando el foro de los compañeros de los X vi que a ellos tambien les pasa en los 120D de 177 cv ,una dichosa pieza que se agarrota por falta de engrase , me comentan en el taller que me la piden nueva y que cuando la tengan me la cambian pues BMW no les aconseja volver a lubrificarla.El trabajo dicen que les lleva unos pocos minutos ,paciencia y al LORO los posibles sufridores de este fallo.
    PD - 1año y 15000 Km solo.
     
  5. Elfstone

    Elfstone Forista Senior

    Registrado:
    21 Jun 2007
    Mensajes:
    5.010
    Me Gusta:
    4.146
    Ubicación:
    Murcia
    Tu problema es de la varilla de la regulación del turbo, los otros coches no llevan turbo al menos el 120i. El 120i puede ser por otras cosas, bomba de alta presión? mala mezcla?
     

Compartir esta página