1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Luz encendida en CHECK CONTROL

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por naccio, 18 Feb 2007.

  1. naccio

    naccio Forista Senior

    Registrado:
    15 May 2003
    Mensajes:
    3.657
    Me Gusta:
    1
    Ubicación:
    cerca de Valencia
    llevo unos dias mosca con el siguiente fenómeno poltergeist:
    se me enciende en motor en marcha una luz roja en el check control . es la q corresponde a la posición de la luz delantera izquierda. Quito contacto y vuelvo arrancar y se apaga.
    He comprobado funcionamiento d luces piosicion, cruce y carretera y todo bien.
    alguien sabe q puede ser?
    gracias :wink:
     
  2. uncle M

    uncle M Forista

    Registrado:
    26 Ene 2007
    Mensajes:
    1.507
    Me Gusta:
    86
    Ubicación:
    madrid
    En el M3 suele pasar a veces, el problema es que cuando apagas el motor, no arranca a la primera, lo que te los pone de corbata.
     
  3. Kenay

    Kenay Forista

    Registrado:
    8 Oct 2006
    Mensajes:
    1.997
    Me Gusta:
    0
    Ubicación:
    España
    saludos

    comprueba la masa puede q no haga bien el contacto o la bombilla no este bien metida me paso algo parecido
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Seguramente sea probleam de lamparas.
     
  5. naccio

    naccio Forista Senior

    Registrado:
    15 May 2003
    Mensajes:
    3.657
    Me Gusta:
    1
    Ubicación:
    cerca de Valencia
    a q t refieres, fer?
    las luces parecen q van como antes....
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Pero seguramente esten fallando o no den la intensidad de luz normal.
     
  7. DaLcO

    DaLcO Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    1.036
    Me Gusta:
    0
    Ubicación:
    Entre gato y manchego
    A mi me empezó a hacerlo, no había problema por más que miraba las lámparas y al poco de iniciar la marcha se apagaba sola. A la semana se fundió la de posición. Eso es síntoma de que alguna se fundirá tarde o temprano, o como dice Fer que la intensidad no sea la correcta con lo que al final te fallará.
    Ojalá y te falle solo la de posición como a mi ( 1,20 € el recambio )
    Salu2