1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Luz marcha atrás no funciona

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por mae100486, 15 Ene 2020.

  1. mae100486

    mae100486 En Practicas

    Registrado:
    3 Ene 2012
    Mensajes:
    165
    Me Gusta:
    16
    Ubicación:
    toledo
    Hola chicos, quería saber si alguien sabe que controla la luz de marcha atrás en los e60 automáticos. Tengo el problema desde que me cambiaron la Caja la luz de marcha atrás ni funciona y ya e mirado fusibles y bombillas y esta todo bien.. Ya no se que más mirar, a ver si alguien me puede echar una mano
     
  2. israel1975

    israel1975 Forista Senior

    Registrado:
    20 Sep 2009
    Mensajes:
    3.903
    Me Gusta:
    7.221
    Ubicación:
    MADRID
    Si te cambiaron el LM, que se aseguren que era de uno automático , el del manual no vale y no va la Luz de marcha atrás
     
  3. mae100486

    mae100486 En Practicas

    Registrado:
    3 Ene 2012
    Mensajes:
    165
    Me Gusta:
    16
    Ubicación:
    toledo
    El lm te refieres al modulo de luces? Por que ese si que lo cambie.. Ya que tengo montado los faros y pilotos lci
     
  4. israel1975

    israel1975 Forista Senior

    Registrado:
    20 Sep 2009
    Mensajes:
    3.903
    Me Gusta:
    7.221
    Ubicación:
    MADRID
    Si
    El que va encima de los pies del conductor
    Si te han pillado uno de un coche manual, la luz de marcha atrás no te funcionará
    La solución poner uno de uno automático
     
    Última edición: 15 Ene 2020
    A manu710 le gusta esto.
  5. mae100486

    mae100486 En Practicas

    Registrado:
    3 Ene 2012
    Mensajes:
    165
    Me Gusta:
    16
    Ubicación:
    toledo
    Ya.. La cosa es que antes si funcionaba..
     
  6. mae100486

    mae100486 En Practicas

    Registrado:
    3 Ene 2012
    Mensajes:
    165
    Me Gusta:
    16
    Ubicación:
    toledo
    Yo ya tenía puesto pilotos, faros y lm2 antes del cambio de la Caja de cambios. Fue a raíz de cambiarla cuando a dejado de emcenderse
     

Compartir esta página