1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

mal olor al encender el clima

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por igestal, 23 Ago 2006.

  1. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    pues eso que al encender el clima sale un olor asqueroso

    he oido que es de un agua que se queda en el fondo de los conductos de los aireadores y que hay unos esprays para eliminarlo

    alguien los conoce ?

    :)
     
  2. victor.T

    victor.T Guest


    Eso debe ser del filtro del clima, q te toke cambiarlo. ;-)
     
  3. beemer

    beemer Perro Flaco Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.784
    Me Gusta:
    797
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    a mi ultimamente tambien me pasa....
    yo voy a intentar limpiar el filtro o comprar uno de esos spray para su limpieza
     
  4. igestal

    igestal Forista

    Registrado:
    2 Feb 2005
    Mensajes:
    2.752
    Me Gusta:
    1
    Ubicación:
    las galicias
    ya me contaras lo del espray

    el filtro me marca 4000 km

    pero el olor solo es con el aire acondicionado

    si tengo la ventilacion encendida no hay olor

    por eso no creo que sea del filtro
     
  5. victor.T

    victor.T Guest

    Filtro antipolen!!!;-)
     
  6. WildKiter

    WildKiter En Practicas

    Registrado:
    16 Mar 2005
    Mensajes:
    740
    Me Gusta:
    1
    Ubicación:
    Valencia
    Que no se te olvide un brico con fotos :)
     
  7. beemer

    beemer Perro Flaco Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.784
    Me Gusta:
    797
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    jajajaja... no me acuardo cuando me marca el cambio del microfiltro... luego lo miro
     
  8. loix

    loix En Practicas

    Registrado:
    12 Ago 2006
    Mensajes:
    528
    Me Gusta:
    0
    Ubicación:
    albacete
    a mi un olor asqueroso no, pero si una bufá de calor de 2 o 3 segundos q tampoco mola nada(hombre a rosas no huele...). si alguien cambia o limpia el filtro, poned fotos please

    graciasssssss:supz:
     
  9. victor.T

    victor.T Guest

    Ami eso del calor tambien me pasa, pero creo q es normal.
    Tambiem el ke se anime a cambiar el filtro i kiere q su pekeñin huela bien sin usas ambipurs de esos ke coja el filtro i lo empape bien de alguna colonia o ambientador del ke mas le guste i lo pones ya veras como huelera siempre bien tu peke sin gastarte la pasta en ambipurs jaja un trukillo;-) :)
     
  10. ber35

    ber35 En Practicas

    Registrado:
    14 Feb 2006
    Mensajes:
    261
    Me Gusta:
    0
    Ubicación:
    Valencia

    Holaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa

    Tengo un spray para limpiar las toberas y conductos del aire, lo que no se si será el mismo que buscas, pero limpia bien.
    1º Hay que cerrar todas las toberas y abrir sólo la que vayas a pulverizar con el spray.
    2º Al mismo tiempo que pulsas hay que ir sacando la manguera del spray y así consigues que se limpie todo el tubo.
    Así hasta que tengas todas las toberas limpias.

    Te cuelgo la foto para que los veas. Lo compré en una fontaneria y de casualidad, porque lo ví. Creo recordar que vale unos 11 €.

    [​IMG]

    Pruebalo a ver si así desaparece ese mal olor!;-)

    Saludos
    Ber
     
  11. .p3.

    .p3. Guest

    joer a mi no me huele mal... mi pekeñin solo tiene 12000km creo q todavia no es hora no? weno de todas formas soy un maniatico de los malos olores... empapare el filtro en colonia, comprare ese espray y pondre un ambipur!! jajajajajaja PESTAZO A OLORES!
     
  12. Carlosag

    Carlosag En Practicas

    Registrado:
    30 Nov 2005
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    León
    a mi tb me pasa, es como a humedad, pero solo al principio durante unso segundos
     
  13. yaker

    yaker Forista Senior

    Registrado:
    5 Ago 2006
    Mensajes:
    5.797
    Me Gusta:
    345
    Ubicación:
    Estepona-Cordoba
    de que sprays hablais?