Avería Me presento , y con avería

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Javier del Molino, 19 Feb 2014.

  1. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    Hola buenas tardes foreros y espero que en un futuro amigos .

    Me presento con mi 328i cabrio e36 del 96 ,me llamo Javier,y desgraciadamente me presento con avería o al menos con un fallo que me tiene un poco quemado .

    Sin mas preámbulos os cuento que el ralentí del coche anda inestable,no es mucha la oscilación pero existe,el fallo gordo es cuando en ciudad,mas habitualmente, de golpe el coche pega un tirón y las vueltas no pasan de 1200 ,ya puedes hacer lo que quieras que no subirán ,y el sonido del coche es petardeante ,parecido a cuando esta a punto de calarse ,solución parar motor y volver a arrancar y todo perfecto .

    He cambiado bujias, filtros de aire y gasolina ,limpieza de caudalímetro , cada vez que le hice un cambio note una gran mejoría ,pero al poco tiempo vuelve a ocurrir, y de manera mas preocupante ya que ayer me paso en medio de la A2 en el carril izquierdo .

    Si alguien me pudiese ayudar estaría mas que agradecido , o al menos guiarme en el camino correcto jejeje, porque todo el mundo me habla de una cosa distinta y ya no se por donde tirar .

    Un abrazo fuerte y muchas gracias de antemano . Me gustaría poner una foto del coche ,pero no tengo ni idea jajaja
     
  2. JoseParada

    JoseParada Forista

    Registrado:
    27 Oct 2011
    Mensajes:
    1.763
    Me Gusta:
    229
    Ubicación:
    Nomada
    Modelo:
    330Ci Cabrio
    es cosa mia o e visto otro post hace unos dias con la misma duda?

    porcierto antes de tus averias, presentate en condiciones con fotos y contandonos bien el coche que tienes!

    sino parece que...

    [​IMG]
     
  3. XeVoRa34MotorSport

    XeVoRa34MotorSport Forista Senior

    Registrado:
    30 Jul 2012
    Mensajes:
    5.025
    Me Gusta:
    1.498
    Ubicación:
    Madrid
    Modelo:
    E36&E34&E39&E38
    Ante todo bienvenido...
    Si que empiezas fuerte si...

    A ver que te cuentan por aquí, pero... puede que sea de la valvula del relentí! Pero eso no tiene nada que ver con los cambios de aceite etc...

    Un saludo.
     
  4. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    jajajajaja lo siento señores,perdonad mi brusquedad ,me arrepiento de todos mis pecados ;P

    Pues intente colgar alguna foto y no ha podido ser, pero el coche es el de mi avatar . Es un 328i cabrio del 96,kit de carroceria de M3 llantas replica CSL de 17" ,suspension Blistein , linea entera de escape de M3 lo cual le da un sonido celestial .Lo compre hace un año tal cual y cada día lo quiero más . Según el cuentakilometros tenia 128000 ,aunque bueno ya sabemos que es muy probable que tenga alguno mas . Desde que lo tengo le he cambiado un rodamiento trasero (afectado por un golpe ) , lo demás es de biblia no? filtros y cambio de aceite jejeje . Lo tengo con el techo duro estos meses ,las gomas no están muy allá y me entra agua jejejeje . Le tuve que hacer alguna reparación en el techo de lona, como sustituir la ventanilla trasera de plástico ,tengo mas problemas con el techo de lona ,pero me esta resultando muy útil este foro , a lo cual os doy las gracias a todos ( supongo que la gente de cabrios tiene localizados puntos de venta de lunetas traseras ,pero si alguno desea saber donde la compre yo que contacte conmigo y gustosamente compartiré la información )

    Compré el coche a sabiendas que había que hacerle alguna cosilla , lo que no contaba es que me daría con el mazo la crisis en la cabeza y bueno ,estas cosas las tendré que hacer con mas calma y tiempo .

    Espero haber arreglado un poco mi violenta entrada en este foro jejejeje ,de nuevo daros las gracias . Prometo colgar alguna foto en cuanto dé con ello .
     
  5. albertosmar

    albertosmar Forista

    Registrado:
    12 Mar 2010
    Mensajes:
    1.836
    Me Gusta:
    376
    Ubicación:
    Burgos
    Modelo:
    318 IS M44 SE
    Bienvenido seas compañero. Algún preámbulo más no me hubiese importado, jajajaja. Con respecto a tu problema no te puedo ayudar. Acomódate y disfruta del foro. A ver que te dicen, suerte.

    Edito: Ups, escribimos a la vez. Tus pecados quedan expiados.
     
  6. berto dh naron

    berto dh naron Forista Senior

    Registrado:
    8 Dic 2010
    Mensajes:
    5.622
    Me Gusta:
    4.508
    Ubicación:
    Narón, A Coruña
    Modelo:
    320iE92/MB VITO
    algo parecido le pasaba al 28 de un amigo, revisa sensor del cigueñal, centralita y el vanos.
     
  7. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
  8. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    Revisaré esos tres puntos ,muchas gracias compañeros .
     
  9. alecrain

    alecrain Forista Senior

    Registrado:
    31 Ene 2007
    Mensajes:
    4.259
    Me Gusta:
    708
    Ubicación:
    Barcelona
    Modelo:
    Is Coupe //M
    Bienvenido! Maquinón!

    A ver si dan con el problema. Suerte!

    Llevas las molduras pintada del color de la carrocería verdad?
     
  10. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    Gracias ! eso espero . Si así es :) lo malo esque siempre a cualquier toquecito o golpe ya tienes que pintarlas .
     
  11. sergiogr

    sergiogr

    Registrado:
    12 Feb 2014
    Mensajes:
    8
    Me Gusta:
    1
    Modelo:
    325I e36 coupe
    Bienvenido!! yo tambien soy nuevo por aqui, saludo!
     
  12. m3tito

    m3tito Forista Senior

    Registrado:
    12 Abr 2010
    Mensajes:
    4.853
    Me Gusta:
    517
    bienvenido,muy bonito ese cabrio
    mantenlo asi por mucho tiempo:)
     
  13. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.357
    Me Gusta:
    157.525
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    En ese tipo de fallos (en estos motores) rara vez es cosa de bujías ni filtros ni inyectores ni caudalímetro ni filtro de aire. Lo primero que pensaría, como ya te han sugerido, es que viene de un sensor de posición. Una diagnosis ayudará a localizarlo.
     
  14. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    Quería evitar el llevarlo a la maquinita ,pero veo que no queda de otra .Muchas gracias a todos ,ya voy viendo el tema algo mas claro ;) en cuanto de con la solución lo cuelgo por aquí . Gracias una vez mas .
     
  15. butaneitor

    butaneitor En Practicas

    Registrado:
    9 Sep 2012
    Mensajes:
    186
    Me Gusta:
    30
    Ubicación:
    Javea Alicante
    Hola. Yo apuntaría a alguna bobina
     
  16. joshua_e36

    joshua_e36 Forista

    Registrado:
    15 Nov 2004
    Mensajes:
    1.042
    Me Gusta:
    271
    bienvenido!!!
    como ya te comenta berto revisa sensores cigueñal y arbol de levas.
    muy guapo el 28 cabrio!!!
     
    A Javier del Molino le gusta esto.
  17. ricardorikardo

    ricardorikardo Forista

    Registrado:
    19 Sep 2012
    Mensajes:
    1.314
    Me Gusta:
    241
    Ubicación:
    Segovia
    Modelo:
    e36 compact
    Bienvenido! bonito cabrio.
     
    A Javier del Molino le gusta esto.
  18. Pepe Pótamo

    Pepe Pótamo Clan Leader

    Registrado:
    24 Abr 2003
    Mensajes:
    15.418
    Me Gusta:
    8.111
    Ubicación:
    In the ghetto.
    Pásale la diagnosis, y a ver qué te dice.

    Puede ser de cualquier cosa.
     
  19. canelafina

    canelafina En Practicas

    Registrado:
    11 May 2013
    Mensajes:
    159
    Me Gusta:
    10
    Modelo:
    BMW 318IS
    Te iba a decir que bujias pero veo que ya estan cambiadas.. nose que puede ser pero suerte amigo.
     
  20. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.357
    Me Gusta:
    157.525
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Muy pasadísimas de distancia de electrodos tienen que estar las bujías para provocar semejante fallo. Eso sí, las bujías tienen que se las correctas para el motor.
     
    A Javier del Molino le gusta esto.
  21. Raptor_

    Raptor_ En Practicas

    Registrado:
    29 Sep 2009
    Mensajes:
    172
    Me Gusta:
    14
    Ubicación:
    san cibrao das viñas
    Modelo:
    325i coupe
    Bienvenido !!!! Muy bonito el cabrio yo apuntaria tambien a lo que te an dicho sensor de posicion del cigueñal y arbol de levas
     
    A Javier del Molino le gusta esto.
  22. Marcuo

    Marcuo En Practicas

    Registrado:
    1 Abr 2008
    Mensajes:
    175
    Me Gusta:
    37
    Ubicación:
    España
    Modelo:
    325i e46
    y una grieta en algun manguito y que le entre aire en la admision??? podria ser tambien??

    ese cabrio esta espectacular, enhorabuena
     
  23. el hungaro

    el hungaro En Practicas

    Registrado:
    4 Dic 2011
    Mensajes:
    684
    Me Gusta:
    161
    Ubicación:
    villa del prado
    bienvenido compañero. Cuando te refieres a petardear quieres decir que petardea tipo un corte de inyeccion justo a las 1200 rpms ¿verdad? pero hasta ese corte sube bien de vueltas. Solo petardea al corte en 1200 y con un sonido un poco mas sucio que el del corte. Si es asi me juego el cuello a que es lo que dicen algunos compañeros, el sensor del cigüeñal o captador de regimen tambien lo llaman. Un amigo mio en un honda crx se le fue y tenia los mismisimos sintomas que tiene tu coche. En tu caso puede ser que necesite limpieza porque si paras y vuelve a ir bien puede ser un falso contacto. En el caso de mi amiguete fallaba siempre. De todas formas lo mejor es que lo pongas nuevo que un 28i en ese estado bien lo merece. Suerte y ya nos contaras.
     
    A Javier del Molino le gusta esto.
  24. M o l l i a r t i

    M o l l i a r t i Forista

    Registrado:
    9 Jun 2013
    Mensajes:
    1.057
    Me Gusta:
    356
    Ubicación:
    "Five Points"
    Modelo:
    Duet d'E36
    Hola amigo bienaventurado al problema y al foro jeje
    Una pregunta,cuando te petardea como cortando inyeccion,tu tienes el pedal pisado a fondo? y no sube de 1200rpm?
    Has mirado si sale humo negro en ese momento?
     
  25. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    Hola amigos ,gracias por la ayuda . El petardeo es más bien en plan que se queda en 5 cilindros o menos ,petardeo nada histérico como un en un corte de inyección . Como si fuese a calarse pero sin llegar a ello ,pisas a fondo y se queda atrapado en las 1200 y ni suena más ni menos ,y ya te digo como en tres cilindros ( si eso fuese posible claro ) . No sale humo negro molliarti .
    Esta semana me tiene que llegar un sensor de levas , según lo ponga os cuento .
    Muchas gracias a todos de nuevo jejejeje me estáis siendo de gran ayuda ;)
     
    A joshua_e36 le gusta esto.
  26. jorgerelo

    jorgerelo En Practicas

    Registrado:
    6 Nov 2012
    Mensajes:
    251
    Me Gusta:
    254
    bonito cabrio!! espero que soluciones pronto ese problema
     
    A Javier del Molino le gusta esto.
  27. chucho pantano

    chucho pantano En Practicas

    Registrado:
    24 Feb 2014
    Mensajes:
    10
    Me Gusta:
    0
    Modelo:
    325 TD e36
    y los cables?? Cuando se calientan pierden efectividad pero como bién apuntan, si apagas y al encender con la misma se le quita la tonteria....a algo electrónico huele.
     
  28. Marcuo

    Marcuo En Practicas

    Registrado:
    1 Abr 2008
    Mensajes:
    175
    Me Gusta:
    37
    Ubicación:
    España
    Modelo:
    325i e46
    Al final se soluciono?
     
  29. Javier del Molino

    Javier del Molino

    Registrado:
    3 Dic 2013
    Mensajes:
    8
    Me Gusta:
    6
    Ubicación:
    Torrejon de Ardoz
    Modelo:
    328 cabrio e36
    Hola Marcuo ! Pues me decanté por probar el tema del sensor de levas,aún estoy esperando la pieza pero mientras me dedique a ver como se cambiaría y tal así que saque el sensor viejo ,lo limpié y lo volví a poner , ha mejorado bastante y lo de la caída de revoluciones no me ha vuelto a pasar ,no lo noto fino del todo pero que se apague el motor en marcha y esas cosas no me han vuelto a pasar . Creo que el sensor es la clave en cuanto ponga el nuevo os lo comento pero se podría decir que más o menos esta solucionado . Gracias por ayudarme a apuntar en la dirección correcta y por vuestro interés . Os mantendré informados .

    Un abrazo ;)
     

Compartir esta página