1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Me presento y duda de 318is.

Tema en 'Foro General BMW' iniciado por juanka1994, 21 Feb 2007.

  1. juanka1994

    juanka1994 Guest

    Buenas. Soy nuevo en este foro, un saludo para todo el mundo, mi nombre es Juan Carlos Esparza.

    TEngo una pequeña duda, y es que he cambiado recientemente las pastillas de freno del coche y he quitado el sensor de desgaste de las mismas pero la luz se sigue iluminando. Como debo hacerlo para que se apague el testigo??

    Muchas gracias y un saludo.
     
  2. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.777
    Me Gusta:
    8
    Ubicación:
    Albacete
    bienvenido !
    si es como en el e46, basta con poner la llave girarla solo una posicion y mantener unos segundos pisado el pedal de freno
     
  3. Dani M.

    Dani M. Forista Legendario

    Registrado:
    16 Sep 2002
    Mensajes:
    11.262
    Me Gusta:
    2
    Ubicación:
    Logroño
    Modelo:
    Lexus GS 450H
    bienvenido!!!!!!!!
     
  4. juanka1994

    juanka1994 Guest

    gracias, pero lo he probado y no funciona. Es un E36.
     
  5. Gus

    Gus Tali-bahn Administrador Coordinador

    Registrado:
    28 Ene 2002
    Mensajes:
    138.843
    Me Gusta:
    65.911
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/MX5/427
    Hola! Pues pasa por el subforo del modelo, no seas tímido.
     
  6. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.424
    Me Gusta:
    9
    Ubicación:
    Harvest Moon/JaÉn
    :welcome:
     
  7. javier

    javier Forista Legendario Moderador Miembro del Club

    Registrado:
    24 Mar 2005
    Mensajes:
    10.327
    Me Gusta:
    142
    Ubicación:
    Barcelona
    bienvenido.
     
  8. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    74.732
    Me Gusta:
    39.508
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bienvenido al foro.
    Saludos desde la Costa del Sol ;-)
    P.D Hay un subforo específico para la carrocería e36.
     
  9. Joan

    Joan Clan Leader Administrador Coordinador

    Registrado:
    15 Dic 2002
    Mensajes:
    63.235
    Me Gusta:
    10.996
    Ubicación:
    Mallorca
  10. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.621
    Me Gusta:
    12.040
    Ubicación:
    Helmantica
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bienvenido. Si has quitado el sensor de desgaste siempre estará encendido, salvo que hagas un puente en el conector que te ha quedado en el coche entre los dos cables cerrando el circuito. De todas formas no te aconsejo quitar el testigo, viene muy bien tenerlo por si te despistas
     
  11. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.781
    Me Gusta:
    816
    Ubicación:
    Salamanca
    Bienvenido :wink:
     
  12. dsd80

    dsd80 Guest

    :welcome: al foro
     
  13. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.064
    Me Gusta:
    2.456
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,;-).



    En cuanto a tu consulta,si eliminas el sensor haces lo mismo que cuando se gasta,cortas el circuito y no se apagarà la luz de aviso.