Mensaje de error ???? OTRO MAS !!!!!

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por LLUISP, 30 Oct 2008.

  1. LLUISP

    LLUISP

    Registrado:
    16 Oct 2007
    Mensajes:
    437
    Me Gusta:
    10
    Ubicación:
    BARCELONA
    Hola a todos:

    Tengo un problema (o creo).
    Esta mañana al entrar en la autovia me apareció un mensaje de error en el i-drive, algo parecido a "sistema de restriccion de marcha, el vehiculo pierde estabilidad en curvas, reduzca velocidad y vaya a su centro bmw más cercano"
    :eek:
    Pues bien, a 60kms hora hasta llegar al trabajo.
    Paro el motor y vuelvo a arrancar, aparece en los relojes y de manera fija el icono del dsc y en el I-drive nuevamente el mismo mensaje.
    Lo curioso es que miré en el menu de servicios de la pantalla y aparece que tengo que cambiar el liquido de frenos. (octubre 2008).
    Bueno, pues he procedido a resetear el apartado en cuestion y ahora aparece que el próximo cambio será en octubre 2010.
    Entonces arranco el coche y ya no aparece el mensaje.
    Evidentemente todavía no me ha dado tiempo de llevar el coche al taller, pero la pregunta es.... ¿Sabeis si ese mensaje de alerta puede ser por el tema del cambio de liquido de frenos?
    Ojalá solo sea eso.
    Gracias por vuestra ayuda:xray:

    Pues ayer por la noche cuando arranque el coche ya no apareció más el mensaje de error. Todo correcto hasta que despues de unos 40kms me aparece un mensaje tal como "neumatico defectuoso, pare revise las presiones y cambie el neumatico si es necesario".
    Pa cagarse.
    Me paro en una gasolinera, miro los neumaticos y...... no están pinchados.
    Inicio el RPA y desapareció el error.
    ¿¿¿ Pero que está pasando ???
    Hoy de momento no me ha dado ningún "mensajito más"
    ¿Es posible que por estos días de lluvias y de cambio tan brusco de temperatura, se vuelvan locos los sensores?
     
  2. Re5pect

    Re5pect Forista Senior

    Registrado:
    7 Jul 2006
    Mensajes:
    6.410
    Me Gusta:
    214
    Ubicación:
    España
    Modelo:
    Del lado Oscuro
    LLevas suspensión neumática??? es que no recuerdo como se llama en BMW, dynamic drive??
     
  3. fer316

    fer316 .... Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.409
    Me Gusta:
    3.034
    Ubicación:
    Pamplona (NAVARRA) .
    Modelo:
    e46
    Revisa el nivel del liquido de frenos por si acaso.
     
  4. lito1000rr

    lito1000rr Guest

    hace un mes llegue a la fecha para el cambio de liquido de frenos el coche me aviso, y no me paso lo que tu cuentas.
     
  5. Don Gato

    Don Gato Guest

    Yo creo que es un aviso de fallo en el DSC porque yo tuve uno igual.
    A mi me desaparecía cada vez que paraba el coche y volvía a arrancar.
    Se sustituyó un sensor del ABS y arreglado.
    A ver que es lo tuyo.
    Saludos.
     
  6. LLUISP

    LLUISP

    Registrado:
    16 Oct 2007
    Mensajes:
    437
    Me Gusta:
    10
    Ubicación:
    BARCELONA
    Gracias por vuestros comentarios.
    He actualizado el post, ya que me me apareció otro "mensajito" ayer por la noche.

    Saludos,
     
  7. manuel.brea

    manuel.brea Guest

    obligatorio maquinita para detectar aberia , casi seguro fallo en abs .
     
  8. LLUISP

    LLUISP

    Registrado:
    16 Oct 2007
    Mensajes:
    437
    Me Gusta:
    10
    Ubicación:
    BARCELONA
    Hola:
    Gracias Manuel.brea.
    Pero entonces... ¿porque no me da directamente un error de ABS?
     
  9. JBMW

    JBMW En Practicas

    Registrado:
    21 Oct 2008
    Mensajes:
    417
    Me Gusta:
    1
    Ubicación:
    Murcia
    Lo que de dice Don Gato tiene bastante de cierto y es lo mas posible
    Un saludo
     
  10. LLUISP

    LLUISP

    Registrado:
    16 Oct 2007
    Mensajes:
    437
    Me Gusta:
    10
    Ubicación:
    BARCELONA
    Gracias a todos.
    Acabo de salir de un taller que tiene máquina de diagnosis.
    Al parecer todo esta ok, es decir en todos los parametros ha dado número de errores= 0

    Me ha comentado el mecanico que en días de lluvia o con mucha humedad se pueden producir "errores espontaneos" que son debidos a falsos contactos. Esta clase de errores en muchos casos no quedan registrados ya que los borra el propio sistema.

    La verdad es que a mi nunca me habia sucedido esto. ¿Alguno de vosotros ha tenido alguna experiencia "paranormal" de este tipo?

    Saludos,
     
  11. renoX

    renoX En Practicas

    Registrado:
    6 Jun 2006
    Mensajes:
    196
    Me Gusta:
    14
    Ubicación:
    GUADALAJARA
    Modelo:
    440i 120i
    A mí hace unos dos meses (en un día de lluvía también) me salto un error que decía algo parecdio a "error electrónico general, no es posible continuar la marcha", como me paso a pocos metros del garaje del trabajo llegue hasta allí, lo paré y cuando lo volví a arrancar todo normal.
    Hasta ahora lo había achacado a que una semana antes me habian reprogramado el coche -idioma incluido- pero recuerdo que estaba lloviendo intensamente por lo que no descarto que influyese en el tema, no me lo ha vuelto a hacer........
     
  12. turboman

    turboman Forista

    Registrado:
    27 Abr 2004
    Mensajes:
    1.852
    Me Gusta:
    105
    Ubicación:
    En una galaxia muy muy lejana...
    Modelo:
    E61 530d pack M
    No sabía que nuestros coches eran tan sensibles a la lluvia. En mi antiguo Panda le ponía un guante de goma al delco cuando llovía mucho. ¿Y a este qué le ponemos? :-k
     
  13. danonino

    danonino En Practicas

    Registrado:
    26 Jul 2006
    Mensajes:
    21
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me pasa lo mismo desde que han empezado las lluvias y el frio. los mensajes de error que me dan son :sistema de regulacion de velocidad averiado, bomba combustible averiada, algun componente del cambio averiado y el mismo que te da ati de la estabilidad en las curvas, no se si sera de alguna centralita o como dice FER pueda ser de la bateria.
    Si me entero de algo te comento.
     

Compartir esta página