1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Mensaje de falta de potencia

Tema en 'BMW Serie 5 F-10 (2010 - 2016)' iniciado por Plmemavi, 6 Ago 2018.

  1. Plmemavi

    Plmemavi En Practicas

    Registrado:
    19 Mar 2016
    Mensajes:
    182
    Me Gusta:
    47
    Modelo:
    520D A F10
    El otro día iba por carretera a unos 110 km/h y de pronto en el display del navegador salió un mensaje diciendo algo así como que tenía problemas de potencia y que fuese a un servicio inmediatamente. A la vez, puso el coche en Sport. Sin embargo, el mensaje se quitó enseguida y no he notado nada de pérdida de potencia y no tengo mensajes pendientes en mantenimiento o averías.

    Os suena que pueda ser? Gracias.
     
  2. Manuel Iglesias Velazquez

    Manuel Iglesias Velazquez En Practicas

    Registrado:
    26 Feb 2018
    Mensajes:
    71
    Me Gusta:
    73
    Modelo:
    Bmw f10 535d
    Eso me pasaba en alguna ocasión en el mío . 535d se me quitó cuando desactive la válvula egr . Venia el problema de dicha válvula . Pero al eliminarla electrónicamente ya no abre y cierra y de hay el problema .
     
  3. Plmemavi

    Plmemavi En Practicas

    Registrado:
    19 Mar 2016
    Mensajes:
    182
    Me Gusta:
    47
    Modelo:
    520D A F10
    Mientras no sea avería, que me diga lo que quiera.
     
  4. Dazor

    Dazor En Practicas

    Registrado:
    23 Oct 2017
    Mensajes:
    24
    Me Gusta:
    14
    Modelo:
    Serie 5 f10
    Averia es,a mi me paso lo mismo y salia el mensage cada cierto tiempo y se quitaba buscaba en el ordenador del coche y no habia nada ningun registro,pero al metertle la maquina de diagnosis salio fallo valvula egr y la tuve que cambiar.
     
  5. juanjomatic

    juanjomatic En Practicas

    Registrado:
    7 Jun 2010
    Mensajes:
    611
    Me Gusta:
    61
    Ubicación:
    Madrid
    Modelo:
    E60 y F07
    Cuanto te salio la broma Dazor??
     
  6. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Hola.

    A mí me ha salido el aviso un par de veces, sin falta de potencia ni nada raro. El coche tiene 4 años y 60000km hechos por autovía. También se quita el aviso al cabo de unos segundos y el check control dice que todo va bien.
    Lo he llevado a BMW Madrid y me han dicho por teléfono que por 900€ limpiarán la válvula EGR y que si no es eso, que pasarían a mirar el turbo (no quiero ni pensar el precio).
    Tengo que ir hoy allí a que se expliquen bien, porque me parece que cobrar 900 € por limpiar eso, sin saber siquiera si es el fallo, no me parece serio. Si me hacen un presupuesto, es para la resolución de una avería, no para ir tocando teclas muy caras, a ver si por casualidad aciertan con la buena.
    Y si hay que pagar 900 € cada 60000km como si fuera parte de una revisión, me parece un robo.
     
    A JAVGUN le gusta esto.
  7. albertolci

    albertolci Forista

    Registrado:
    21 Ene 2013
    Mensajes:
    2.389
    Me Gusta:
    1.366
    Ubicación:
    leganes (madriles)
    Modelo:
    bmw 330d ///M
    900€ por limpiar egr?se habran equivocado......
    Si no mñn mismo empiezo mi nuevo trabajo jaja
     
    mikel046, nebur, Jokin y otra persona les gusta esto.
  8. Plmemavi

    Plmemavi En Practicas

    Registrado:
    19 Mar 2016
    Mensajes:
    182
    Me Gusta:
    47
    Modelo:
    520D A F10
    Pero supongo que si es avería volverá a salir el mensaje en otra ocasión. Si no, el coche estará yendo bajo de potencia sin indicar nada?
     
    Última edición: 17 Ago 2018
  9. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Bueno, pues después de pasar por el taller, la broma no va a ser de 900€, sino de 1500€ (con el descuento de 10% por "mala conciencia" incluido). La mujer que me llamó no se había enterado muy bien de lo que me estaba contando. Resulta que no sólo tienen que limpiar la EGR, sino que me tienen que limpiar el colector de admisión, que estaba lleno de carbonilla. Eso era sólo una parte. Además me tienen que cambiar el radiador de la EGR (que curioso, una de las piezas que cambian en la campaña de los coches incendiados). El radiador en cuestión cuesta 600€, aunque la mano de obra no es muy cara por ser accesible. Total, 1500€. Estoy por escribir a BMW ibérica para ver si me devuelven algo del importe del radiador.
    Parece ser que conducir por autovía, incluso por Alemania, como le hice 15000 km a 160-180 km/h legales, no es suficiente. Según el taller, cada 5000km aproximadamente, hay que hacerle un ciclo de llevarlo a 3500 rpm o más, durante 20 minutos, con el depósito a más de la mitad, para limpiarlo. Si es automático, hay que hacerlo en secuencial si no queremos ser superamigos de la DGT. ¿Porqué no te cuentan esto al comprarlo? :-(
     
  10. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Encima, según el mecánico, estaré de suerte si la carbonilla en la admisión se detecta rápidamente y no provoca que el turbo trabaje con sobrepresión y se casque el eje a la larga. La próxima broma así, vendo el coche y que les zurzan
     
  11. GAL

    GAL Forista

    Registrado:
    12 Abr 2015
    Mensajes:
    825
    Me Gusta:
    394
    Ubicación:
    Madrid
    Modelo:
    750F01 530xdF11
    Siento la avería.
    Yo limpié el colector del mío en una mañana sin mucho problema.
    Sabemos algo nuevo de la campaña de ese radiador? Modelos afectados etc??
    Gracias por compartir la información.
    Un saludo.
     
    Última edición: 17 Ago 2018
  12. Dazor

    Dazor En Practicas

    Registrado:
    23 Oct 2017
    Mensajes:
    24
    Me Gusta:
    14
    Modelo:
    Serie 5 f10
    La reparación me la hicieron en garantía por lo que no se cuando costaría.
    Por otro lado, cuando salía el mensaje mientras permanecia en pantalla notaba falta de potencia y cuando se quitaba todo bien hasta que volvía a aparecer al cabo de unos días y otra vez lo mismo hasta que me cambiaron la egr.
     
  13. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    [​IMG] Hola.
    Adjunto el resumen de mi broma pesada (falta el IVA). Pregunté cuánto costaba en BMW la pieza de la EGR original y eran 190€ (supongo que sin IVA). En Oscaro me salían repuestos de EGR por 130 €.

    Un saludo.
     
    Última edición: 24 Ago 2018
    A GAL le gusta esto.
  14. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Ya tengo el radiador averiado.

    El fallo aparente es una grieta (posiblemente fallo de fabricación) en el acordeón del tubo de bypass del radiador (el radiador está sucio, pero no veo obturaciones). No se si tiene alguna relación con el mensaje de fallo de propulsión o no. Yo ya noté que el vano motor estaba un tanto sucio, pero al ser un diesel, no le di mucha importancia.
    La pieza se fabrica en Corea del Sur. No parece que les estén saliendo muy buenos esos radiadores.

    [​IMG]
     
    A GAL le gusta esto.
  15. GAL

    GAL Forista

    Registrado:
    12 Abr 2015
    Mensajes:
    825
    Me Gusta:
    394
    Ubicación:
    Madrid
    Modelo:
    750F01 530xdF11
    En la foto se ve un tubo de metal roto, o eso me parece, es ese? Se salía el refrigerante al vano motor en tu caso?
    En ese caso sería una avería distinta a la del paso de refrigerante a la admisión, no??
    Gracias y un saludo.
     
  16. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    El tubo roto es donde he puesto la flecha. Solo pasan gases por ahí, por eso está tiznado. Fijandose bien, se ve el comienzo de la grieta y luego el manchurrón negro. Los tubos que hay frente al de la grieta están sucios. Esos sí que llevan refrigerante. No he detectado fugas de refrigerante que yo sepa y los del taller no han dicho nada. Miraré el detalle de la última revisión de enero para ver si rellenaron refrigerante (si hubiera sido así, esperaría que me hubieran dicho algo entonces).
    Lo peor no es eso. Es que en cuanto he cogido el coche y he hecho un viaje a Ávila... me ha vuelto a salir el mensaje de fallo de propulsión.
    En otras palabras, lo que han hecho será útil para el coche, además de para cobrarme una pasta, pero no ha solucionado el problema por el que lo llevé al taller. Mi cabreo es MAYUSCULO.
    [​IMG]
     
  17. GAL

    GAL Forista

    Registrado:
    12 Abr 2015
    Mensajes:
    825
    Me Gusta:
    394
    Ubicación:
    Madrid
    Modelo:
    750F01 530xdF11
    Me pongo en tu situación, ya me ha pasado alguna vez, desesperante. Pero intenta estar tranquilo, eso estaba roto, y la limpieza de colector y culata era necesaria. Ahora hay que volver hasta que den con el fallo. En unos días tendrás el coche funcionado perfecto.
    Veo por tanto que el fallo de tu radiador era de un tubo de aire, no de agua, es raro que un tubo de metal rompa por ahí. Te han arregado otra cosa antes por esa zona? Igual en una reparación previa lo doblaron y eso ha producido la grieta.. esa es otra de las habituales de los talleres además de la de arreglar lo que no es, el romper otra cosa... también me ha pasado varias veces por desgracia..
     
  18. GAL

    GAL Forista

    Registrado:
    12 Abr 2015
    Mensajes:
    825
    Me Gusta:
    394
    Ubicación:
    Madrid
    Modelo:
    750F01 530xdF11
    Al final tenemos muchos fallos posibles por una válvula EGR que lo que hace es meter el aire de escape de nuevo en el motor... porque da fallos de potencia, fallos por pérdida de líquido, y fallos por llenar toda la admisión de chapapote... vaya tela, ya podían sacar otra manera más fiable de contaminar menos...
     
  19. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Lo que en este coche tuvieron que arreglar previamente en garantía, que no es poco, fue reemplazar la radio porque no devolvía los cd (al mes de comprar el coche) y reemplazar un radiador del aire acondicionado (o eso me dijeron) porque tenía una grieta y se había escapado todo el fluido refrigerante. Los fallos de potencia suelen ir relacionados con la porquería, porque hace que el funcionamiento de la válvula se trabe. Lo que no es aceptable es que en un uso en carretera pasen estas cosas tan pronto y que no esté previsto una forma relativamente simple de limpiar la porquería.
     
  20. Plmemavi

    Plmemavi En Practicas

    Registrado:
    19 Mar 2016
    Mensajes:
    182
    Me Gusta:
    47
    Modelo:
    520D A F10
    De momento el mensaje no me ha vuelto a salir. Veremos.
     
  21. Plmemavi

    Plmemavi En Practicas

    Registrado:
    19 Mar 2016
    Mensajes:
    182
    Me Gusta:
    47
    Modelo:
    520D A F10
    Otra vez ha aparecido el mensaje. Más o menos ponía: “Prosiga la marcha con moderación, no dispone de toda la propulsión, acuda al servicio oficial” y algo más que no he podido ver porque iba conduciendo. No he notado nada en el coche. No queda rastro en la sección de Alertas en Info Vehículo.

    Me acercaré al conce pero a ver si me van a colar cualquier cosa con tal de sacarme los cuartos. Algún consejo?
     
  22. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Da por hecho que te van a meter una dolorosa. Después de estar por segunda vez en el taller, me lo han devuelto diciendo que no habían reseteado la centralita tras cambiarle el radiador (la pieza lleva una válvula para mandar los gases por el radiador o el bypass, que seguramente controla la centralita). Cruzo los dedos cada vez que lo cojo.
    Por otra parte, rclientes@bmw.es no ha dado señales de vida desde que les envié el email el 27/08/18 reclamando que el radiador seguramente lleva mucho tiempo roto y no lo han detectado en las revisiones que se hicieron en garantía. Me consta que han recibido el email, pero de ahí a que tengan la decencia de contestar...
     
  23. cgarciag1

    cgarciag1 Forista

    Registrado:
    3 Sep 2011
    Mensajes:
    1.282
    Me Gusta:
    487
    Ubicación:
    Irún
    Modelo:
    F10 520DA
    Buenas tardes.

    @Plmemavi el pasado domingo subiendo el puerto de Orduña al ir a adelantar a unos ciclistas, me apareció el mensaje de "No disponible toda la potencia, bla bla, bla", posteriormente puesto en modo SPORT y calentando un poco el escape no ha vuelto a dar el mensaje, me pasé por el concesionario y con la llave vieron el mensaje y me comentaron que probablemente el FAP este obstruido, "Como tienes 319000 Km y nunca se ha limpiado ni cambiado", la próxima semana toca cambio de líquido de frenos y he quedado con ellos que le van a comprobar la pérdida de carga del FAP y me dirán, hasta el próximo Miércoles le van a caer unos 2000 km y como no de ningún síntoma se va quedar con el que tiene.

    Un saludo.
     
  24. Astropin

    Astropin Forista Miembro del Club

    Registrado:
    13 Abr 2004
    Mensajes:
    3.148
    Me Gusta:
    3.488
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Yo le haría los 2000 en modo sport....
     
  25. cgarciag1

    cgarciag1 Forista

    Registrado:
    3 Sep 2011
    Mensajes:
    1.282
    Me Gusta:
    487
    Ubicación:
    Irún
    Modelo:
    F10 520DA
    Buenas tardes.

    Mañana pasaré Por Comillas, con el modo SPORT, quizás ni lo vea.......

    Un saludo.
     
    A Astropin le gusta esto.
  26. Japogo

    Japogo

    Registrado:
    9 Mar 2018
    Mensajes:
    9
    Me Gusta:
    3
    Modelo:
    F11 518D
    Buenos días.
    BMW Ibérica, en dos ocasiones ya que insistí, ha contestado que, del radiador de EGR rajado con 60000km que seguramente lleva así mucho tiempo, no saben ni quieren saber, ya que se ha pasado el periodo de garantía.
    Un saludo
     
  27. nebur

    nebur Clan Leader Miembro del Club

    Registrado:
    6 Jun 2012
    Mensajes:
    23.786
    Me Gusta:
    31.501
    Ubicación:
    la coruña
    Modelo:
    Zetor 57-11
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Si llevo mi coche a 3.500 rpm durante 20 minutos en D, tengo todas lasxpapeletas pa salir en los telediatios nacionales y regionales del país.
    A mi me saltó un dia el mensajito .. Sport plus y no se le ha vielto a ocurrir ponerme tonterias de esas en la pantallita. Yo tengo mas de 200mil km.
     
    A David_Jou le gusta esto.
  28. David_Jou

    David_Jou En Practicas

    Registrado:
    31 Oct 2013
    Mensajes:
    292
    Me Gusta:
    100
    Ubicación:
    S/C de Tenerife
    Modelo:
    Bmw F10 535i
    Buenas. Vengo del foro del E46, y hace un mes solo que tengo el 535i del 2011. Me ha salido 2 veces ya el mensaje de "propulsión conduzca con moderación", y si que he notado que se capa. Pero paro el motor, arranco y se borra el fallo y camina bien. El mecánico me dice que diagnosis marca cm histórico fallo EGR. El martes pasa a revisión para tenerlo de mi mano. Estaré pendiente de este hilo y de lo que me diga el mecánico.
     
  29. Plmemavi

    Plmemavi En Practicas

    Registrado:
    19 Mar 2016
    Mensajes:
    182
    Me Gusta:
    47
    Modelo:
    520D A F10
    Otra vez me ha aparecido. Sin embargo no pierde potencia. Simplemente sale el mensaje, se nota como un vacío momentáneo en la propulsión y luego continúa como siempre.

    [​IMG]
     
  30. David_Jou

    David_Jou En Practicas

    Registrado:
    31 Oct 2013
    Mensajes:
    292
    Me Gusta:
    100
    Ubicación:
    S/C de Tenerife
    Modelo:
    Bmw F10 535i
    Ese es el mensaje que me salió a mi. Pero si que noto pérdida de potencia. Ahora dsd que lo apago y arranco, va como nuevo.