1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

No Arranca A La Primera 320d

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por oscarsaba, 18 Oct 2006.

  1. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Hola amigos foreros, tengo un 320D 136Cv desde hace dos meses. Pues bien lo que vengo observando es que si intento arrancar el coche del tirón sin dejar la llave un par de segundos en la posición II el coche no arranca a la primera, tengo que volver a arrancarlo.

    En cambio si me paro un segundo o dos con la llave en la posición II el coche arranca a la primera.

    Me imagino que será porque no le ha dado tiempo a los calentadores a calentarse. ¿Es así o no?.
    En este coche no veo el símbolo de calentadores encenderse ¿Tiene esa lucecita o no?.

    Espero que me alumbreis sobre este tema.

    Gracias
     
  2. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Tu coche no necesita que se espere dos segundos, aunque yo sí lo hago (por costumbre más que nada ;-)). Lo grave es que no empiece a arrancarte a la primera de forma continuada, puede ser problema de los inyectores, y eso ya es otra cosa...
     
  3. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    La verdad es que no lo hace siempre, a veces si arranca a la primera del tirón pero otras no. Lo que si he comprobado es que al esperar un segundo o dos si que arranca siempre y rápidamente. Por lo demás va todo bien.
     
  4. JoSeMi_

    JoSeMi_ Forista

    Registrado:
    5 Abr 2006
    Mensajes:
    1.134
    Me Gusta:
    0
    Ubicación:
    Sur
    Deberia de arrancar como dice Shinji a la primera, sin esperar nada, pero debes de tener algo 'tocado' a ver que te dicen los expertos del tema
     
  5. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Cuando lo noto especialmente es por las mañanas en la primera arrancada del día (aunque duerme en garage privado) cuando está completamente frío el aceite, supongo que tendrá que ver esto. Luego probaré a arrancarlo del tirón, todavía no lo he cogido hoy y ya os cuento más tarde.

    De todas formas si esto es indicativo de alguna avería me sería de gran interés saberlo, ya que el coche está en garantía.

    Por otra parte ¿Me aconsejais llevarlo a algún taller para que testeen cualquier problema enchufándolo a la máquina?. ¿Que se puede comprobar en el taller de BMW?.

    En mi localidad hay un Bosch Car Service, ¿que me podría comprobar ellos?.

    Por otro lado he notado que el coche tira un poco a la derecha en carretera, he comprobado que no tiene ningún golpe aparente, no sé, quizás se arregle con un alineado. ¿Que podría ser a parte de un alineado?.

    Saludos y perdón por el interrogatorio.
     
  6. hola.. hay algunos coches que si les dejas un rato en la posicion 2 hacen especie de un pulgado de aire, que es lo que se suele hacer cuando cambias el filtro de gasoil,, dejarlo un minuto para que se pulge.. no se quizas tengas una entrada de aire por algun manguito. Lo mismo me ocurrio hace dos meses con el Astra de mi mujer,que le costaba arrancar , y solo era de los manguitos de retroceso del gasoil que estaban un poco picados(5 años) y por ahi me entraba aire y le costaba arrancar,, no se si te habre ayudado pero creo que podria ser una de las causas,, saludos;-) ;-) :razz:
     
  7. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Gracias, lo tendré en cuenta.
     
  8. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    esperate a que se apague la luz de los calentadores , no cuesta nada...
     
  9. para arribaaaa,,
     
  10. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Pero, ¿Cual es la luz de los calentadores?. Mi coches es un 320 D touring de 136 CV de Junio de 2001.

    Saludos.
     
  11. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    en casi todos los diesel es una luz que tiene forma de espiral...
     
  12. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    ¿Tu coche la tiene? Si es así, cuando tengas ocasión por favor me comentas en que zona del cuadro está.

    Gracias por anticipado:rolleyes:
     
  13. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    abajo a la izda no se te enciende una luz naranja que se apaga mas rapido o mas lento en funcion de si el coche está mas caliente o mas frio ?
     
  14. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    No lo se ahora mismo pero esta tarde lo miraré.:err:

    Saludos, ya te contaré...
     
  15. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Esa luz de aviso la tienes todos los diesel.

    En cuanto al fallo en el arranque,comprueba o escucha si el motor en el primer arranque suena raro,si lo hace el problema lo tienes en los taquès,durante una parada prolongada se vacian y hasta que no se llenan el motor no và redondo y suena raro.
     
  16. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Pues mira Fer, ya que lo mencionas mi coche nada más arrancarlo suena raro, pero a los 5-6 segundos ya vuelve a sonar normal otra vez, te refieres a eso? Y si es eso, es grave? Cuánto sale la broma?

    El mío arranca bien, aunque cuando lo dejo a lo mejor 2 días parado (en finde) el lunes en vez de arrancar del tirón a lo mejor tengo que dejarle el contacto un segundo largo, luego perfecto...
     
  17. Que son los taquessss???:err: :nose:
     
  18. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    es la luz naranje que pone DDE y arriba lleva una espiral...

    cuando se apaga, es cuando hay que girar la llave para arrancar....:wink:
     
  19. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Pues, alguna ocasión al arrancar el coche he notado un ruido raro los primeros segundos, como un golpeteo de taqués. Quizás tengas razón y ocurra (el no arranque a la primera) cuando lleva unos días parado, quizás también ese ruido se produce al estar varios días sin cogerlo.

    ¿Es grave Fer? o quizás sea debido a que al estar unos días parado, todo el aceite retorna al carter, y, hasta que no tiene suficiente presión no llega a los taqués ¿Es así?.

    Saludos...
     
  20. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Si, ya la he visto hoy, pero se enciende y apaga justo a la vez que la del DDE y muy rápidamente.

    He probado a arrancarlo hoy del tirón y arrancó sin problemas, quizás es que después de entrar en este foro estoy un poco acojonado, que si caudas, que si bomba de inyección, que si turbo, etccc... y oigo "ruidos" donde no los hay.

    Gracias Leoper, saludos...
     
  21. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Es como dices,el aceite retorna al carter despues de una parada prolongada,no es problematico ni hay que cambiar nada,solo es molesto.
     
  22. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Ajá :LOL:

    Entonces no debe preocuparnos en absoluto no, no es síntoma de ninguna avería? :biggrin:
     
  23. oscarsaba

    oscarsaba En Practicas

    Registrado:
    31 Jul 2006
    Mensajes:
    211
    Me Gusta:
    0
    Ubicación:
    Extremadura
    Pues ya me quedo más tranquilo con lo del ruido al arrancarlo en frío, gracias Fer. Con respecto a que no arranca a la primera ayer me arrancó siempre, seguiré probando, quizás sean paranoias mías, porque desde que entro en este magnífico foro cada día estoy más acojonao con el BMW, ...... yo creo que lo que tengo que hacer es disfrutar conduciendo y no pensar en el lado oscuro (turbos, caudalímetros, bomba de inyección, etc...).


    Por cierto me gustaría hacerle un chequeo al coche a ver si está todo bien, que me aconsejais ¿El concesionario o un Bosch Service?, me gustaría que le enchufaran la máquina de la verdad. Con esa prueba por ejemplo en Bosch ¿Que me pueden chequear?.

    Es que como está en garantía por un añito...


    Saludos
     
  24. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    En un Bosch Car Service te lo pueden enchufar sin problema :wink: