No arranca en frio despues de cambiar la bomba

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por kakedevil, 16 Ene 2011.

  1. kakedevil

    kakedevil Guest

    Hola,

    Hace tiempo comente que el coche me arrancaba mal en caliente. El problema era la bomba que tenia pérdidas y lo lleve a reparar a un taller especialista en bombas e inyección.
    Me dieron el coche y al segundo día noto que el coche no quería arrancar en frio y tiraba mucho humo negro. Lo lleve al taller otra vez y me dijeron que estaba todo correcto.
    Me fui de viaje (unos 200km) y me di cuenta que tenía un consumo altísimo de aceite. Voy de nuevo al taller y me dicen que llevo el turbo roto y me mete aceite en la admisión. Me cambian el turbo y al día siguiente el coche no arranca. Vuelvo al taller y tras unos días me dicen que no era problema del turbo, sino que tengo un problema de motor. Antes de cambiarme el turbo comprobaron la compresión del coche y los cuatro cilindros tenían una compresión entre 19,7 y 19,9. Ahora me dicen que la compresión sigue siendo correcta pero que haciendo no se qué prueba de meterle aire, uno de los cilindro tiene unas pérdidas del 75%. Ellos me dicen que no pueden mirarme la culata porque ellos no hacen culatas/motor.
    ¿Alguien sabe que le puede estar pasando al motor? ¿merece la pena que lo lleve a reparar?
    El coche lleva reales 137.000Km(El coche lo compre yo nuevo en la BMW en 1996).
    Gracias de antemano.
     
  2. KRRRR9

    KRRRR9 Forista Legendario

    Registrado:
    1 Nov 2008
    Mensajes:
    14.101
    Me Gusta:
    978
    Ubicación:
    COSTA BLANCA
    no se es raro yo pediria una segunda opinion
     
  3. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    13.017
    Me Gusta:
    1.486
    Ubicación:
    Salamanca
    Como estaba realmente el coche antes de llevarlo ase taller tan sospecho....
     
  4. kakedevil

    kakedevil Guest


    Hola,

    Antes de ir al taller (es un bosch center), arrancaba en frio perfectamente. Yo esperaba a que se apagara la luz de los calentadores y esperaba el clic del rele, le daba al contacto y arrancaba nada mas darle. El coche, siendo raro para este modelo, se ponía a 190 sin problemas en llano (no voy a esa velocidad, pero en algún viaje sí que lo subía un momento). El fallo por lo que lo lleve al taller esque empezó a arrancar mal en caliente y fue a peor. Me fije y tenía un charco debajo de la bomba.
    No sé mucho de mecánica, pero si se que para desmontar la bomba de inyección tienen que soltar distribución. El taller insiste en que monto todo bien. La verdad es que no se qué hacer. El coche sigue en el taller porque van a ponerme de nuevo mi turbo y me devuelven el dinero del cambio de turbo.
     
  5. 325motorsport

    325motorsport En Practicas

    Registrado:
    25 Abr 2007
    Mensajes:
    48
    Me Gusta:
    0
    Ubicación:
    por el norte palenti
    me suena todo muy raro, la distribucion si se hace como debe no se mueve para nada, al montar la bomba hay que hacer un ajuste estatico con un reloj comparador... y lo mas raro, es que de haber problemas cuando suele arrancar peor es en caliente. ademas lo de la compresion no cuadra para nada, si tiene en todos por igual no hay fugas, y en caso de haber fugas fallaria la compresion, se puede ir por las valvulas o por los segmentos que es lo que comprueban metiendo aire a presion con las valvulas cerradas para ver por donde fuga,,,, para mi que te la quieren clavar, llevalo a otro sitio en cuanto puedas.
     
  6. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    13.017
    Me Gusta:
    1.486
    Ubicación:
    Salamanca
    No esta mal que te devuelvan el turbo...
    Un mecánico de verdad no cambia las piezas si no son necesarias...
    Esta claro que la bomba tenía fugas y que con cambiar las juntas hubiera sido mas que suficiente para corregir el problema y no apreciar ningún cambio en el comportamiento del motor...
    Me da igual que ese taller sea del servicio oficial u otro siguen siendo unos chapuceros... yo reclamaba ante la oficina del consumidor...
     
  7. qwe

    qwe En Practicas

    Registrado:
    17 Ago 2008
    Mensajes:
    712
    Me Gusta:
    2
    Modelo:
    325 tds
    da ravia que se aprovechen de la gente asi,pero tambien tenias que asesorarte mas antes de que te cambien medio coche suerte para ti que no arreglen culatas vamos,como te dice fart reclama que el dinero no se regala,saludos
     
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    13.017
    Me Gusta:
    1.486
    Ubicación:
    Salamanca

Compartir esta página