no arranca

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por alfonso70, 22 Ene 2011.

  1. alfonso70

    alfonso70 Guest

    buenas . Tengo un 325td del año 95 y le he cambiado los calentadores con la bateria desconectada y despues de montar todo y conectar la bateria le doy al contacto para arrancar y solo se escucha un ruido (tac- tac) y no hace nada mas . Puese ser que no he olvidado de conectar lagun cable o puede ser otra cosa? gracias de antemano a todos.
     
  2. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    38.911
    Me Gusta:
    45.216
    Ubicación:
    Cerca de Madrid
    Modelo:
    320 CI CABRIO
    Batería KO.
     
  3. nacho1506

    nacho1506 En Practicas

    Registrado:
    10 Jul 2009
    Mensajes:
    295
    Me Gusta:
    3
    Ubicación:
    salamanca
    Modelo:
    325 TD AUTOMÁTI
    Si la desconectaste no se como se te habrá gastado, pero si EDUMA, te dice que es de eso, pues será si solo quitaste los viejos por los nuevos sin desconectar nada.

    coge el polimetro y mira si estas cerca de 12,90 v o por el contrario 12,20 o 12,30.
     
  4. batu

    batu En Practicas

    Registrado:
    19 Jun 2008
    Mensajes:
    706
    Me Gusta:
    2
    Ubicación:
    euskal herria
    yo me solia quedar sin bateria hasta que he descubierto que era la maldita alarma la culpable de todo, y tambien me hacia el tac-tac ese que dices, por no tener apenas bateria.
     
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    13.017
    Me Gusta:
    1.486
    Ubicación:
    Salamanca
    Bienvenido
     
  6. 325motorsport

    325motorsport En Practicas

    Registrado:
    25 Abr 2007
    Mensajes:
    48
    Me Gusta:
    0
    Ubicación:
    por el norte palenti
    mira a ver si los bornes estan limpios y bien apretados, muchas veces no es mas que eso
     

Compartir esta página