1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

No hacen luz , las luces de freno

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por lumbre, 20 Sep 2006.

Estado del tema:
Cerrado para nuevas respuestas
  1. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.496
    Me Gusta:
    25
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    He cojido el coche, dentro del garaje y me digo antes de arrancarlo, voy a mirar si se ven las luces de freno por el retrovisor, le doi al freno y nada que no hacen luz, ninguna de las tres. :eek:
    De q puede ser? Algun fusible? sera el interruptor del freno?

    Que fusible seria?
    Si es del interruptor, se ve facil ese interruptor?

    saludos
     
  2. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    7
    Ubicación:
    Asturias
    Fusible number one. Si está bien piensa en el interruptor o se fundieron a la vez las bombillas.
     
  3. MIWOK

    MIWOK Forista

    Registrado:
    13 Abr 2004
    Mensajes:
    1.880
    Me Gusta:
    0
    Ubicación:
    Sevilla
    No haces honor a tu nombre :razz: , comprueba lo que te ha dicho bemetaa lo primero.
     
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Mira el fusible primero, si está bien comprueba las bombillas pues si hace tiempo que no las revisas puede ser que se te hayan ido fundiendo y no te hayas dado cuenta, si están bien pues vé pensando en mirar el interruptor que tienes en el pedal de freno.
     
  5. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.025
    Me Gusta:
    2.308
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Problema casi seguro del interruptor del pedal.
     
  6. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.496
    Me Gusta:
    25
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    -El fusible esta bien, ademas creo que si seria del fusible tendria bastantes mas problemas, como el cierre centralizado, cuadro de instrumentos, y demas.
    -Las bonbillas estan bien.

    He empezado a soltar la tapa de la parte de abajo, y mirando un poco he encontrado el interruptor que tiene el freno, he intentado sacarlo pero me he tirado 15 minutos, y no lo he conseguido, tiene muy mal acceso y esta dificil. Alfinal he ido a dar una vuelta y buala, funciona!
    Cuando se estropea este interruptor por que es? tal vez el problema sea que no toca bien, o esta dañado por dentro?
    Si me sigue fallando tendre que cambiarlo, pero si fuera mas facil soltarlo....

    P.D:He estado mirando las cosillas que tiene por dentro y tengo que sacarle fotos para preguntar para que sirven algunos cacharrillos que ahi por ahi.
    Saludos
     
  7. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.025
    Me Gusta:
    2.308
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Seguramente al tocarlo y moverlo lo has arreglado momentaneamente.
     
  8. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.496
    Me Gusta:
    25
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Aver si alguien lo sabe:Que es esto que tengo marcado con un circulo?

    [​IMG]
     
  9. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    7
    Ubicación:
    Asturias
    ¿Puede ser una sonda de temperatura con un tubo de plástico por detrás para la calefacción?, ¿en el lado acompañante tienes otro?
     
  10. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Mi consejo es que cambies el interruptor lo antes posible pues si te ha fallado lo más fácil es que te vuelva a fallar y puede fallarte en el peor momento.
     
  11. fer316

    fer316 Asesor técnico del foro Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.025
    Me Gusta:
    2.308
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Ès la sonda de temepratura para el clima,funciona por vacio,;-).
     
  12. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.496
    Me Gusta:
    25
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Puff, y pa que sirve esto mas o menos? :err:
     
  13. lumbre

    lumbre Forista

    Registrado:
    9 Ene 2005
    Mensajes:
    1.496
    Me Gusta:
    25
    Ubicación:
    GUIPUZCOA
    Modelo:
    525i
    Si tienes razon, pero intente soltarlo y no pude, seguramente que cuando me vuelva a fallar otra vez, no lo dejare pasar, es que soy un poco bago,:nose: y aqui tambien conseguir ese tipo de repuesto no creo que sea nada facil.
    Gracias por comentarlo!
     
Estado del tema:
Cerrado para nuevas respuestas