1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

no he pasado la itv

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por azkarro, 7 Jun 2006.

  1. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    pues estaba yo todo concentrado en ke no se fijaran en los muelles al pasar la itv y en cuanto me han cambiado los neumaticos pues me he ido a pasarla enseguida y medio rezando en ke no se fijaran. y el caso es ke como soy un poco bobo pues se me ha olvidado ke las luces no me funcionaban bien del todo y eso ke me ya aviso fer un dia... ](*,) bueno pues al final los muelles han colado, pero no me funciona la luz de marcha atras osea ke no me ha pasado, no me funciona ninguna de las dos pero las bombillas parece ke estan bien y no he visto ningun fusible fundido entonces ke puede ser??? espero arreglarlo mañana para poder pasarla de una vez (ke la deberia haber pasado ya en febrero creo...).

    perdon por el pedazo de tocho y gracias por la ayuda
     
  2. jagus

    jagus Forista Legendario

    Registrado:
    6 Abr 2005
    Mensajes:
    14.717
    Me Gusta:
    3.879
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    a lo mejor al meter la marcha atrás, el interruptor que acciona las luces se ha estropeado. Espera a ver que te dicen Fer & company!

    Por cierto, has comprobado a ver si le llega corriente a las bombillas?
     
  3. Eduma

    Eduma Clan Leader Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    26.230
    Me Gusta:
    3.450
    Ubicación:
    Alrededores de Madrid
    Modelo:
    320 CI CABRIO
    Si el fusible y las bombillas están bién será el interruptor situado en el cambio.

    S@LU2

    [​IMG]
     
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Comprueba si llega corriente al portalampara de la marcha atras si no llega empieza por el interruptor puenteandolo a ver si enciende y si enciende pues es la bellota o interruptor (como quieras llamarlo) de la marcha atras. Un saludo
     
  5. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa
    vale, he comprobado ke a las lamparas no llega corriente y el interruptor ese parece ke es un poco inaccesible segun la foto de eduma:xray: , ke lo tendre ke llevar a ke me lo cambien? o puedo asegurarme de alguna manera o cambiarlo yo mismo de manera sencilla?

    gracias por la informacion.
     
  6. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Te lo dije,:bash::bash::bash::bash: no vas a pasar la ITV.


    Para el cambio del interruptor tienes que levantar el coche,;-) .
     
  7. azkarro

    azkarro

    Registrado:
    4 Ene 2006
    Mensajes:
    748
    Me Gusta:
    0
    Ubicación:
    casa

    joe, ya lo se pero se me ha olvidado:fs: . bueno pues nada, ya lo llevare a cambiar, o ya pensare algo pa ver si lo puedo cambiar yo mismo....