Avería No me llega corriente a la bomba...

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Ninot, 15 Mar 2014.

  1. Ninot

    Ninot En Practicas

    Registrado:
    30 Abr 2008
    Mensajes:
    219
    Me Gusta:
    9
    Ubicación:
    Badalona(Barcelona)
    Modelo:
    325i E30
    Buenas, despues de terminar la conversion a 5 tornillos, el coche no me arranca, le doy al contacto y no escucho la bomba, la he desmontado y la e cambiado por otra que si que funciona y pasa lo mismo, las he conectado las dos directamente a bateria y si que funcionan, he comprobado con el tester y no me llega corriente...que puede ser, decir que tengo los cables del ABS desconectados, pero no creo que tenga nada que ver, he leido algo sobre reles...mi coche es un 325i de 1988, y el fusible 11 el de la bomba esta perfecto...no se que puede ser, alguien me podria hechar una mano ?
    Decir que he puenteado la bomba directamente, le he dado a contacto y el coche sigue sin arrancar...que puede ser que aga que me falle la bomba y que no arranque ?


    Un saludo y gracias.
     
  2. Franky

    Franky Forista

    Registrado:
    27 Jul 2004
    Mensajes:
    2.143
    Me Gusta:
    545
    Ubicación:
    Cadiz
    Modelo:
    320d fruteroo
    Puentea de la bateria al fusible y se tiene que oir la bomba furular, el relé puede estar mal, pero con ese metodo va directo sin pasar por el relé. desconecta el tubo de entrada a la rampa de admision mientras está la bomba conectada y comprueba que llega chofa a la rampa con buen caudal. . Si no llega puede ser que tenga el filtro de la gasolina petado, supongo que el tamizador de la bomba lo habras limpiado y que habras comprobado la bomba fuera del deposito metiendola en una cubeta con gasolina y conectandola directamente a una bateria para comprobar que chuta bien. A mi me paso que la desmonté y tenia un bolo de porqueria, aire y agua, desmontada fuera y conectada a una bateria con unos golpecitos fue soltando toda la mier...
     
  3. Ninot

    Ninot En Practicas

    Registrado:
    30 Abr 2008
    Mensajes:
    219
    Me Gusta:
    9
    Ubicación:
    Badalona(Barcelona)
    Modelo:
    325i E30
    Ya esta solucionado, muchas gracias


    Un saludo
     
  4. zonum

    zonum En Practicas

    Registrado:
    16 Feb 2012
    Mensajes:
    410
    Me Gusta:
    124
    Ubicación:
    Toledo
    Modelo:
    Bmw 530da 218cv
    Hola, ya que nadie pregunta, podrías decirnos cómo lo solucionaste?
     

Compartir esta página