1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

O:T. ¿ os funciona bien el correo del foro ?

Tema en 'Foro General BMW' iniciado por Jiro, 14 Mar 2005.

  1. Jiro

    Jiro Forero Miembro del Club

    Registrado:
    26 Feb 2002
    Mensajes:
    60.680
    Me Gusta:
    12.939
    Ubicación:
    Helmantica
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Es que no me funciona y queria saber si es un problema mio o no
     
  2. FES

    FES Forista Senior Miembro del Club

    Registrado:
    22 Sep 2003
    Mensajes:
    5.932
    Me Gusta:
    208
    Ubicación:
    RONDA
    Modelo:
    X5 3.0i
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A mí me funciona bien... que has tocao Jiro
     
  3. Baccarita

    Baccarita Forista Legendario

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    ...po si...
     
  4. CARLOSZ3

    CARLOSZ3 Clan Leader

    Registrado:
    15 Abr 2004
    Mensajes:
    42.169
    Me Gusta:
    51
    Ubicación:
    París
    A ver si te lo ha hodio el tal Ruben ese.:D :bash:
     
  5. agus

    agus Forista Legendario

    Registrado:
    25 Nov 2002
    Mensajes:
    7.617
    Me Gusta:
    256
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Yo lo que quiero saber porque Marichupi no puede postear en ningun foro. Le he mandado dos o tres emilios al Webonmaster pero no hay manera.[​IMG]
     
  6. JAVY

    JAVY

    Registrado:
    20 May 2003
    Mensajes:
    8.388
    Me Gusta:
    0
    Ubicación:
    Corazón de La Mancha
    Pues si funciona, sí, recibo tres o cuatro emails "extraños" a diario, pero por lo demás, bien ;-)
     
  7. Aroa

    Aroa Forista Legendario

    Registrado:
    28 Oct 2003
    Mensajes:
    9.823
    Me Gusta:
    1.114
    Ubicación:
    entre flores.....
    Modelo:
    cooperS, Subaru
    no se, creía que si.....
     
  8. Baccarita

    Baccarita Forista Legendario

    Registrado:
    7 Jun 2002
    Mensajes:
    10.995
    Me Gusta:
    3
    Ubicación:
    Sevilla
    No la tendras tu baneada preventivamente por lo de la kdda femenina no??... :descojon:

    A ver si con un MP a Danny te lo soluciona en cuanto pueda ;)
     
  9. agus

    agus Forista Legendario

    Registrado:
    25 Nov 2002
    Mensajes:
    7.617
    Me Gusta:
    256
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Noooooooo[​IMG][​IMG][​IMG]. Toooodo lo contrario[​IMG][​IMG][​IMG]. Ya le he mandado dos o tres correos[​IMG]
     
  10. ruadpimi

    ruadpimi En Practicas

    Registrado:
    10 Mar 2002
    Mensajes:
    666
    Me Gusta:
    82
    Ubicación:
    Madrid
    Modelo:
    E60 525i SMG
    Pues ahora que lo dices BASTANTE MAL.
    Además no me deja enviar ningún mensaje.
    [​IMG][​IMG][​IMG][​IMG][​IMG][​IMG][​IMG]
     
  11. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.530
    Me Gusta:
    1.789
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    A mi me tarda un monton en recibir los avisos y habeces ni me llegan [​IMG]
     
  12. belerofonte

    belerofonte Forista Miembro del Club

    Registrado:
    2 Sep 2003
    Mensajes:
    2.148
    Me Gusta:
    0
    Ubicación:
    Meseta Castellana
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues nada que no funciona, no puedo entrar y sale un mensaje raro. :mad: