1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Avería Olor a quemado y humo

Tema en 'Serie 2 Active/Gran Tourer (F45/F46) (2014-)' iniciado por jato, 13 Abr 2017.

  1. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    11
    Ubicación:
    A caballo por la península
    Buenas noches, haré una presentación como es debido cuando estemos de vuelta de estos días :)

    Voy al lío, no sé si os ha pasado alguno, es un 220xd automático AT; el caso es que estaba bajando un puerto y de repente ha empezado a venir olor como a goma quemada dentro del habitáculo, ha ido a más y hemos tenido que parar; no he notado nada raro en la conducción, al bajar no había humo, no sé si se habrán agarrado un poco los frenos o que diablos podía ser; hemos seguido y no ha vuelto a pasar nada, todo un expediente X. A alguien le ha sucedido algo parecido?

    Saludos!
     
  2. Alados

    Alados Forista

    Registrado:
    27 Abr 2010
    Mensajes:
    1.443
    Me Gusta:
    599
    Ubicación:
    bizkaia
    Modelo:
    K19, f40, f46
    Depende de tu forma de frenar podéis haberle pegado un calentón a las pastillas.
    Pero es raro, suele pasar más en vehículos pesados que sufren más fatiga, furgonetas....
    Si puedes repite descenso y compruebas.
    Llevabais alguien delante? Igual era ese el que las achicharraba.
     
  3. Pifoster1983

    Pifoster1983 En Practicas

    Registrado:
    11 Dic 2015
    Mensajes:
    42
    Me Gusta:
    25
    Modelo:
    X5 30d, AT 18d
    Podria ser que llevaras control de crucero puesto (lleva funcion de freno) y al ir en bajada te haya ido frenando para mantener la velocidad y hayas sobrecalentado las pastillas???
     
  4. Pifoster1983

    Pifoster1983 En Practicas

    Registrado:
    11 Dic 2015
    Mensajes:
    42
    Me Gusta:
    25
    Modelo:
    X5 30d, AT 18d
    O regeneracion del filtro de particulas en autovia?
     
  5. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    11
    Ubicación:
    A caballo por la península
    Os voy diciendo algo, era una general y puerto de montaña estamos por los Alpes; también coincidido que quite el AC y pensé que podía haber sido el compresor(ya me pero en un e46 hace años y fue algo similar a lo de ayer, pero el clima funciona exactamente igual) a ver que tal se va comportando hoy...

    Voy a fijarme en el tema del control de velocidad que pudo ser eso, tiene sentido
     

Compartir esta página