1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Orden de encendido

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por Gasofas, 2 Feb 2006.

  1. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    Pues que el otro día hechando un vistazo al coche me puse a revisar las bobinas de encendido me llamo la atención el orden en el que estan conetadas (no lo veo muy claro) y es por si me podeis hechar una mano.
    Os pongo como estan conexionados los mios, fiandome del numero que tiene el cablecito y la tapa desde la que se distribuyen.

    3-1-5-2-6-4

    claro esta es contando desde la distribución hacia el habitaculo (el 3 es el que esta pegado a la distribución) :-k :-k :-k :-k :-k :-k :-k :-k :-k :-k
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    El orden de encendido es el mismo en todos los motores de BMW.

    Es este : 1-5-3-6-2-4,y el cilindro numero uno es el mas cercano a la distribucion.
     
  3. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    Cada vez me armo + lio y no me aclaro..:rolleyes:
    Fer lo que tu me dices es el orden de encendido en los cilindros no?.. primero detona el Cilindro 1, despues el Cilindro 5, despues el Cil. 3... etc :-k

    Pero los numeros de los cables que indican? Tambien el orden de encendido?
    osea, que el cable 1 vaya al Cil. 1, el cable 2 al Cil. 5 el 3 al 3... etc
    O al nº de cilindro que van? no se, cada vez me lio + y entiendo -.](*,)

    Grcias y un saludo
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Asi es,cada cable tiene el numero del cilindro al que esta conectado.
     
  5. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    Muchas gracias, voy ha hacer unas pruebas haber que es lo que pasa

    Muchas gracias
     
  6. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
  7. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Pero el problema es que tu coche no arranca?
     
  8. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    No, el coche si funciona, lo unico que tiene el relenti un poco raro, no suena redondo, a lo que pueden ayudar los + de 200.000km y los + de 15 años, y hechando un vistazo vi que el orden de los cables no tenia mucha logica...
    3-1-5-2-6-4 en lugar del 1-2-3-4-5-6 que es el original, si conecto los cables en ese orden ( que coinciden mucho mejor la longitud de los mismos) el coche no arranca, lo que me haze sospechar que la distribución este mal calada, pero tampoco me pega mucho, estoy hecho un lio...
    Y tambien te estoy liando a ti Fer...;-)

    Muchas gracias por atenderme.
     
  9. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    :roll: :roll: :roll: :mus- :mus- :mus-
     
  10. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Està calro que los cables estan mal conectados en el distribuidor,colocalos de la manera que arranque y comprueba otra cosa,seguramente no tengan nada que ver los cables con el problema del ralenti.
     
  11. Gasofas

    Gasofas En Practicas

    Registrado:
    14 Sep 2005
    Mensajes:
    688
    Me Gusta:
    25
    Ubicación:
    Galicia
    Mi motor es un M50, no tiene distribuidor, arriba he puesto una foto en la que se ve todo el cableado, y no me tiene pinta de haber sido manipulado (que puede ser), efectivamente lo del relanti se lo achaco a otras cosas...
    En concreto es un 520i 24v (M50) del 11/1990.

    Saludos