1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

os a pasado a alguno??

Tema en 'BMW Serie X5/X6' iniciado por Paul, 16 May 2005.

  1. Paul

    Paul Guest

    hola

    me a ocurrido 2 veces la primera ara 4 meses y la segunda vez el otro dia, arranco el coche, y a los 3-4 segundos me aparece en el check Control "STOP¡¡BAJA PRESS.ACEITE" paro el motor y me dice "COMPRUEBE NIVEL ACEITE" y lo compruebo y el nivel esta correcto. Os a pasado a alguno?? yo el aceite que le pongo es CASTROL SLX 0W- 30

    un saludo.
     
  2. Wesley

    Wesley Forista

    Registrado:
    13 Dic 2004
    Mensajes:
    1.826
    Me Gusta:
    9
    Ubicación:
    Sur
    Modelo:
    F10,Cayenne,JCW
    A mi por lo menos nunca.
    Saludos
     
  3. AleX5

    AleX5 Guest

    Hola,

    a mi no me ha ocurrido nunca, es como la misma historía del RDC, avisos sin motivo. El sensor debe de estar mal.

    Saludos,
    Alex
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.068
    Me Gusta:
    2.462
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si la aceitera,(luz de presion de aceite ) esta apagada cuando te da esos aviso,falla el sensor de presion,llevalo al conce si te aparece otra vez,no vaya a ser que en alguno de esos fallos,este no sea tal y sea de verdad que no hay presion de aceite en el motor.
     
  5. 0daMagn0

    0daMagn0 Guest

    a mi me paso, pero solo cuando la temperatura ambiente era muy baja (-10, -15ª) ahora no ha vuelto a salir nada!
     
  6. Ash

    Ash Forista

    Registrado:
    22 Ago 2003
    Mensajes:
    1.688
    Me Gusta:
    220
    Ubicación:
    La Mancha
    Modelo:
    X5 E53 / Z4 35i
    Paul, a mi si me ha pasado ya varias veces sobre todo en alguna subida.
    Es curioso nunca me ha pasado subiendo el Escudo en cambio me ha sucedido 2-3 veces subiendo a Sierra Nevada. La última vez fue el pasado Domingo justo antes de empezar la subida de Piqueras entre Logroño y Soria.
    Siempre me dice "comprobar nivel de aceite" y cada vez que lo hago el nivel esta bien.[​IMG]
    Se lo comenté al jefe de taller de BMW pero me parece que no han hecho nada.
    Se lo tengo que decir otra vez.

    Saludos.[​IMG]
     
  7. Paul

    Paul Guest

    hola

    si Fer solo sale en el Ceck Control, sin encenderse la luz de presion de aceite, muchas gracias si sale otra vez lo llevare al conce.

    Ash a mi solo me lo a dicho a los 3- 4 segundos de arrancar el motor con el coche en orizontal, no en subidas o bajadas.

    un saludo.