1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

otra duda sobre sensores de ruedas

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por marioRD, 10 Dic 2005.

  1. marioRD

    marioRD Guest

    puesto q la semana q viene voy a llevar al mecanico el coche,ya q le van a poner los rodamientos nuevos,tengo una duda sobre los sensores,si,esos q cuando se te enciende en el cuadro los chivatos de freno mano,asc,pastillas,....,la duda es si cuando se te encienden de vez en cuando estan joios o se te tiene q encender siempre,por q a mi se me encienden solo algunas veces y es para tener las cosas claras y decirselo al mecanico,no vaya a ser q solo esten haciendo mal contacto,no se si me explico.

    bueno lo dejo en manos de los gurus del foro.
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Puede ser de las dos cosas,mal contacto o que estan rotos.
     
  3. marioRD

    marioRD Guest

    pero fer,si estuvieran rotos se conectaria siempre,no? o no tiene nada q ver? es q lo hace algunas veces nada mas.
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Si el cable esta roto por le interior pero la funda esta bien,podria haber veces que se corte y otras no.
     
  5. marioRD

    marioRD Guest

    gracias fer,se lo dire al mecanico.

    un saludo.