Paranor///Mal Activity

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Recaro, 29 Dic 2010.

  1. Recaro

    Recaro Forista

    Registrado:
    21 Feb 2007
    Mensajes:
    2.146
    Me Gusta:
    6
    Ubicación:
    de lao por lugo...
    Buenas a todos/as!

    Os comento un problemilla que me ha dejado un pelín extrañado. De un tiempo para acá el ///M sale muy poquito de casa. En este año el pobre no habrá hecho ni 2000 km (asi que si quereis un M5 con pocos kms ya sabeis con quién teneis que hablar.. :descojon:).

    El problema es el siguiente: salgo de tomar un vinillo en un bar una tarde cualquiera. Enciendo el coche y de primer plato me encuentro con que no se enciende la pantalla 16:9, y con ella no funciona ni la radio ni todo lo que va incrustado en ella. Salgo del aparcamiento y veo que no funciona tampoco el sensor de aparcamiento (luego descubro que si lo enciendo pulsando la tecla si que funciona). Tampoco se encienden los chivatos de intermitentes ni de luces, aunque si que funcionan. Por último, al llegar a casa y meterlo en mi plaza de garage descubro que no se encienden las luces de marcha atrás, vivir para ver...

    La pregunta del millón es: alguno de vosotros tiene idea de qué ha podido pasar para que ocurra todo eso? Me parecen demasiadas cosas que no parecen tener relación entre si, asi que cualquier idea sería un buen paso para empezar...

    P.D: Ahorraos el consejo de "llevalo al conce", mañana firmo una hipoteca asi que no es el mejor momento que digamos... :descojon::descojon::descojon:

    Un saludo a todos/as y feliz año!!!
     
  2. LITROS_330CD

    LITROS_330CD Forista Legendario

    Registrado:
    8 Nov 2006
    Mensajes:
    9.140
    Me Gusta:
    61
    Ubicación:
    VIGO
    juer marcos vaya poltergeist.
    mi consejo? revisa la instalacion electrica " famosa" no vaya a ser que de tanto tocarte en la rampa del garaje este dando problemas por ahi.
    de todas a todas el cuadro es lo que comunica todos los aparatos del coche y quien le manda señal a las bombillas para hacer el chequeo.
    puede ser que se te jodiera el cuadro pero lo dudo.
     
  3. jump

    jump Forista

    Registrado:
    20 Oct 2005
    Mensajes:
    2.314
    Me Gusta:
    12
    Ubicación:
    Don Benito
    pues si no quieres ir al conce vendelo. jejejeje
     
  4. Dr_House

    Dr_House Forista Senior

    Registrado:
    12 May 2007
    Mensajes:
    3.888
    Me Gusta:
    40
    Ubicación:
    A Coruña
    Primero que nada revisa relés y fusibles. Joder, cuando entro en tus posts extrañamente tengo unas ganas locas de una hamburguesa.
     
  5. Lucas M

    Lucas M Clan Leader Miembro del Club

    Registrado:
    13 May 2003
    Mensajes:
    21.611
    Me Gusta:
    2.881
    Ubicación:
    Oriental Valley BCN
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Batería? En que estado la tienes y cunato tiempo tiene?
    Si tiene mucho tiempo y el coche lleva parado una temporada larga, puede ser eso...
     
  6. Dr_House

    Dr_House Forista Senior

    Registrado:
    12 May 2007
    Mensajes:
    3.888
    Me Gusta:
    40
    Ubicación:
    A Coruña
    No creo que diera movido el motor de arranque de un V8...
     
  7. Lucas M

    Lucas M Clan Leader Miembro del Club

    Registrado:
    13 May 2003
    Mensajes:
    21.611
    Me Gusta:
    2.881
    Ubicación:
    Oriental Valley BCN
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues tienes razón...
    Es que tengo leído de varios hilos de foreros en el e46 con poltersgeist así y es debido a la batería. Pero no había caído en el tamaño del motor V8
     
  8. Dr_House

    Dr_House Forista Senior

    Registrado:
    12 May 2007
    Mensajes:
    3.888
    Me Gusta:
    40
    Ubicación:
    A Coruña
    No sé, a mi me suena a que se le fue uno/varios fusible/s, pero puede ser cualquier cosa. El mío a veces también hace extraños del estilo, como no encender la luz de marcha atrás, cosas raras con las ventanillas y demás...
     
  9. oli_bmw_power

    oli_bmw_power Forista

    Registrado:
    15 Jun 2008
    Mensajes:
    1.166
    Me Gusta:
    27
    Ubicación:
    (asturias)
    revisa fusibles y reles ,muevelos pueden quedar sedados de la humedad o de no usarse,si no.....suelta el borne de la bateria unos 20 min para q se resetee ,as ialomejor consigues algo
     
  10. Canary328

    Canary328 Forista

    Registrado:
    26 Nov 2009
    Mensajes:
    854
    Me Gusta:
    1
    Ubicación:
    canarias
    kizas tenga un ratonciyo por aiiii?seria cuestion de revisar con mucha paciencia,saludoss
     
  11. Recaro

    Recaro Forista

    Registrado:
    21 Feb 2007
    Mensajes:
    2.146
    Me Gusta:
    6
    Ubicación:
    de lao por lugo...
    Voy a subir el hilillo este por si alguno algún dia se ve en situación semejante. Esta tarde y traicionando mis principios (no hacer absolutamente nada los domingos :D), me ha dado por soltar el positivo de la batería una horita más o menos y volverla a enganchar. El efecto es el que os podeis imaginar: todo vuelve a funcionar como si nada, vivir para ver...

    Salu2 a to2!!
     
  12. MPOWER-YEYO

    MPOWER-YEYO Forista Legendario

    Registrado:
    20 Dic 2006
    Mensajes:
    10.727
    Me Gusta:
    1.560
    Ubicación:
    Gran Canaria
    me alegro que asi sea amigo, yo tb he tenido sucesos paranormales en algunos de mis coches y la verdad que es la leche la impotencia que te da no saber que hacer !!
     
  13. efradiesel

    efradiesel Forista

    Registrado:
    27 Jul 2006
    Mensajes:
    3.113
    Me Gusta:
    11
    Ubicación:
    Vigo / Barcelona
    Esto que cuentas me ha pasado a mi en más de una ocasión en el A8 con el techo solar. De repente estando abierto deja de funcionar y como no desenchufes batería 5 min, olvídate de cerrarlo.

    Me alegro que lo hayas solucionado. El problema de las cosas que se solucionan sacando el positivo es que suelen convertirse en reincidentes.

    Un abrazo
     

Compartir esta página