1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

parrot-connets2-V 3

Tema en 'Audio BMW' iniciado por Astropin, 11 Abr 2006.

  1. Astropin

    Astropin Forista Miembro del Club

    Registrado:
    13 Abr 2004
    Mensajes:
    2.108
    Me Gusta:
    1.525
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Hola gente....tengo un pequeño problema...a ver si a alguien mas le pasa o le ha pasado algo similar...
    En el coche llevo un parrot y un adadtador para el multifunción connets 2..
    El otro dia compre un motorola V-3 y aparentemente se conecta bien...funciona todo correcto salvo que oigo muy mal por los altavoces...como entrecortado...
    Todo lo demas va bien, a mi me oyen correctamente he incluso puedo hacer la marcación por voz....
    Los sonidos del telefono como las teclas y los timbres tampoco se escuchan bien....sin embargo cuando borro la memoria del parrot oigo bien las instrucciones....
    En un principio pense que era del telefono y lo cambie...pero sigue igual...
    Alguna sugerencia????
     
  2. Astropin

    Astropin Forista Miembro del Club

    Registrado:
    13 Abr 2004
    Mensajes:
    2.108
    Me Gusta:
    1.525
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    A nadie le pasa???
     
  3. chilote42

    chilote42 En Practicas

    Registrado:
    10 Ago 2005
    Mensajes:
    675
    Me Gusta:
    162
    Ubicación:
    Madrid
    Es raro lo que te pasa, yo que tu quitaria los conectores del connects 2 e incluso los del parrot y los volveria a poner de nuevo, para ver si persiste el problema.