Perdida de refrigerante E46

Tema en 'Foro General BMW' iniciado por Guille1982, 17 Nov 2012.

  1. Guille1982

    Guille1982

    Registrado:
    17 Nov 2012
    Mensajes:
    38
    Me Gusta:
    1
    Hola compañeros,

    soy usuario de un BMW 320i e46, desde hace unos meses. En mis manos solo tiene realizados unos 3 o 4 mil kilometros.
    realizando un viaje a sierra nevada (unos 300km) se me encendio el testigo en ambar del liquido refrigerante, cuando llegue me pare en un feuvert y compre refrigerante, con el motor frio lo rellene, apenas le entro medio litro y la varilla subio al nivel óptimo. Al cabo de unos 10 dias se me ha vuelto a encender (esta mañana) y lo he rellenado con casi un litro. Parece que tiene una fuga o eso creo, de momento no he podido comprobar ya que con la lluvia esta todo el suelo mojado y no he podido comprobar nisiquiera la perdida (para ver el tipico charco en el suelo).
    No tengo mucha idea de mecanica ni de ningun tipo de reparación en vehículos, ¿por donde debo empezar?
    Desmontar el cubre-carter y comprobar por donde tiene la fuga supongo...¿?

    Agradeceria cualquier ayuda.
    Gracias
     
  2. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.910
    Me Gusta:
    2.915
    Ubicación:
    Madrid
    Efectivamente por abajo, además mira manguitos, bote de expansión, tapon del bote de expansión, radiador.
    Saludos.
     
  3. Kimi

    Kimi Baneado Baneado

    Registrado:
    13 Dic 2009
    Mensajes:
    22.129
    Me Gusta:
    10.443
    Modelo:
    Maserati
    Va ser algo de lo que bien has dicho.
     
  4. Guille1982

    Guille1982

    Registrado:
    17 Nov 2012
    Mensajes:
    38
    Me Gusta:
    1
    muchas gracias, a ver si tengo suerte y es poca cosa.
     
  5. Alberto(Lagu)

    Alberto(Lagu) Clan Leader

    Registrado:
    4 Jul 2006
    Mensajes:
    32.910
    Me Gusta:
    2.915
    Ubicación:
    Madrid
    Ya nos contarás y esperemos que no sea la bomba del agua.
    Saludos.
     
  6. Sechs

    Sechs CEO DOS Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    91.588
    Me Gusta:
    158.045
    Ubicación:
    España
    Modelo:
    Fardier Cugnot
    Empezando por lo más barato, revisa los purgadores. A mi padre le pasó hace unas semanas en un 528i E39. Un charquito en el garaje y él diciéndome que parecía líquido de frenos (porque el charco se formó bajo una rueda). Levanté el capó y enseguida vi que estaba mal un purgador. No sé lo que le costó pero dudo que más de 2 euros.

    El radiador o la botella de expansión tampoco es infrecuente que rompan. Los manguitos, en un BMW con menos de 15 años, es menos común aunque todo depende de los km y temperaturas a que haya funcionado.
     
  7. topegun

    topegun Forista Legendario

    Registrado:
    6 Oct 2005
    Mensajes:
    11.658
    Me Gusta:
    5.500
    Ubicación:
    territorio comanche
    Vaso de expansion con alguna grieta, es lo mas seguro.


    Enviado desde mi iPad con Tapatalk HD
     
  8. Chin

    Chin Forista Legendario

    Registrado:
    28 Nov 2006
    Mensajes:
    7.882
    Me Gusta:
    630
    Ubicación:
    Barcelona
    Modelo:
    e46 - 911
    En los e46 el vaso de expansión tiende a rajarse, es un fallo común. Son unos 60-70€ más mano de obra. Yo lo cambié hace unos años. Y este año, a un manguito le salió un poro. Si no recuerdo mal fueron 5€ más mano de obra en el conce.

    .-
     
  9. CarlesJ

    CarlesJ Forista

    Registrado:
    22 Ene 2004
    Mensajes:
    1.488
    Me Gusta:
    698
    Ubicación:
    Barcelona
    Modelo:
    F36 430d
    Buenas,
    A mi me pasó algo parecido, se encendió el testigo de líquido bajo y no veía pérdida de líquido en el parking .

    Al subirlo al elevador ahí sí se veía todo el cubre carter mojado y como el líquido escurría de la parte delantera al final de éste.

    Al final fué un puñetero manguito que tenía un poro por el cual sólo salía líquido a partir de ciertas rpm's

    Se lo tuvieron que currar, ya que por mucho que miraban no perdía pero que el cubre carter estaba lleno de líquido era evidente.

    Salu2
    Carles
     
  10. PEASO MASQUINA

    PEASO MASQUINA Forista Senior

    Registrado:
    12 Sep 2003
    Mensajes:
    4.279
    Me Gusta:
    234
    Ubicación:
    The Sun Street - Madroñera Village-
    Otro mas con el vaso de expansión rajado, el mio esta por la arista vertical que da mas cercana a las poleas del motor, lo he descubierto esta mañana, llevo una semana poniéndole refrigerante cada vez que lo cojo, podemos hacer un pedido masivo haber si nos sale mas barato, lo cambiare en cuanto me lo traigan de momento lo he sellado como he podido con la pistolita de cola caliente.

    No es "muy peligrosa" la avería, el vaso de expansión solo contiene por decirlo así, un remanente de liquido por si va perdiendo, y asi también como función principal y tal como indica su nombre, sirve de cámara de "amortiguación" de la dilatación del liquido, que si no estuviera este vaso de expansión, el circuito, radiador u otras canalizaciones podrían verse afectadas con la dilatación por calor o por hielo.
     
  11. Bl@nquito

    Bl@nquito Clan Leader

    Registrado:
    11 Jul 2007
    Mensajes:
    18.933
    Me Gusta:
    10.904
    Ubicación:
    Madrid
    Modelo:
    F13 - K1200RS
    A mí me pierde por el termostato. Dura tranquilamente un año hasta que vuelve a saltar el testigo.

    Compraré la junta y se la cambiaré
     

Compartir esta página