1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Por favor, que no se de lo que va.....

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Minuto44, 16 Jun 2007.

  1. Minuto44

    Minuto44 Guest

    Hola amigos. De vez en cuando, (una ó dos veces cada mes) circulando con mi 330 cd normalmente, le piso al acelerador y no responde. La aguja del consumo instanteneo no pasa de la mitad y no pierde velocidad pero no gana tampoco. Si voy a 140, los mantiene pero no sube de vueltas. Le ha cojido el truquito y lo soluciono sobre la marcha. Lo dejo en punto muerto, le doy 3 ó 4 acelerones, le vuelvo a insertar la marcha y ya va bien.
    ¿Alguien sabrá de lo que va este asunto ? Me lo hace desde que era practicamente nuevo. En el concesionario no han sabido decirme nada. Dicen que el ordenador no da nada anormal. Que vaya cuando lo haga.....??

    Gracias por anticipado. Me he hecho miembro del club esta semana. Espero seros util en alguna ocasión. Llevo con BMW desde el 1993

    Saludos
     
  2. SPTR

    SPTR Forista Legendario Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.910
    Me Gusta:
    671
    Ubicación:
    X
    Igual es el caudalímetro. Lo que no sé si en los 330 fallaba.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.044
    Me Gusta:
    2.333
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Podria ser de la valvula de manejo del turbo,;-).