1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

¿porque se me ve el foro asi?

Tema en 'Foro General BMW' iniciado por felix55, 24 Ene 2007.

  1. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.527
    Me Gusta:
    1.787
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    ¿le pasa a alguien mas o soy el unico :embarrassed: ? llevo todo el dia con el foro asi :rofl:

    [​IMG]
     
  2. dsd80

    dsd80 Guest

    :err: :err: :err:
     
  3. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    50.924
    Me Gusta:
    29.605
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Yo le veo normal, y esta mañana también.

    Debe ser la junta de la trócola del procesador que tiene holgura :LOL:



    :wink:
     
  4. JPINTOR23

    JPINTOR23 Forista Senior

    Registrado:
    2 Mar 2006
    Mensajes:
    3.716
    Me Gusta:
    1
    Ubicación:
    Alicante
    ni idea tio,me parece que no carga bien la pagina.....
     
  5. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    35.069
    Me Gusta:
    10.427
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Eso es porque te carga mal la página. A veces me pasa cuando estoy en casa de la abuela, que está el Emule al 3265413%. Se me ve igual. Si tienes un Emule, un Bit Torrente o un Ares, ciérralos todos y pulsa F5. Observa que el botón no tenga la rima :descojon:
     
  6. Emma

    Emma Guest

    eso es por eso x k se carga mal la pagina pq a mi me pasa con el correo
     
  7. JPINTOR23

    JPINTOR23 Forista Senior

    Registrado:
    2 Mar 2006
    Mensajes:
    3.716
    Me Gusta:
    1
    Ubicación:
    Alicante
    a mi no se que me pasa que...

    [​IMG]
     
  8. Nukano

    Nukano Forista

    Registrado:
    13 Feb 2004
    Mensajes:
    3.005
    Me Gusta:
    3
    Ubicación:
    Bizkaia
    Deja de bajarte pelis guarras!!!!
     
  9. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    50.924
    Me Gusta:
    29.605
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club

    :LOL: :LOL: :LOL:
     
  10. QTPTN

    QTPTN Forista Legendario

    Registrado:
    30 Abr 2005
    Mensajes:
    7.998
    Me Gusta:
    94
    Ubicación:
    L'Eliana (Valencia)
    Modelo:
    320D - 318is
    Juasssssssss :floor: :floor: :floor: aún te dura el efecto grabación invertida :LOL: :LOL: :LOL:
     
  11. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    A mi alguna vez me ha cargado así también :)
     
  12. salva122

    salva122 Guest

    va a ser eso :LOL: :LOL: :LOL: :LOL:
     
  13. Alfa156

    Alfa156 Top always down! Coordinador Miembro del Club

    Registrado:
    20 Oct 2004
    Mensajes:
    26.343
    Me Gusta:
    10.271
    Ubicación:
    Catacumbas del foro
    Modelo:
    Flat Six
    A mí me pasa a veces, le doy a actualizar y solucionado.

    Debe ser lo que te comentan, quizá tengas "algo" :biggrin: chupando ancho de banda...
     
  14. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.527
    Me Gusta:
    1.787
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Pues no tengo nada bajando y las demas paginas se me abren bien ,solo me pasa con el faq :err:
     
  15. labtor

    labtor Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    2.569
    Me Gusta:
    1
    Ubicación:
    barcelona
    has limpiado la caché, histórico, paginas sin conexion, temporales

    etc....
     
  16. jaimeroquay

    jaimeroquay Forista

    Registrado:
    27 Ene 2006
    Mensajes:
    2.009
    Me Gusta:
    2
    Ubicación:
    Alicante
    Modelo:
    X3 2.0D
    YO LO veo bien, pero lo que no mesplico es el de la página invertida:err:
     
  17. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.916
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo
     
  18. WINGMAN

    WINGMAN Forista Senior

    Registrado:
    19 Dic 2005
    Mensajes:
    3.552
    Me Gusta:
    18
    Ubicación:
    buscando
    joe felix, a ver en que foros posteamos...ese es el de mercedes
     
  19. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.744
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo

    Es lo de las pelis seguro :LOL: :LOL: :LOL: :LOL:
     
  20. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    :floor::floor::floor::floor::floor::floor:
     
  21. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.414
    Me Gusta:
    9
    Ubicación:
    Harvest Moon/JaÉn
    va a ser que si:biggrin: :biggrin: :LOL: :LOL: :LOL:
     
  22. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.527
    Me Gusta:
    1.787
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    momonass que esto es serio que no se ve bien y es un coñazo leer asi :rofl:
     
  23. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.527
    Me Gusta:
    1.787
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri

    Bingo!! :xray:

    Ya lo veo bien :wink:
     
  24. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Quitar la mula y listo no? :LOL::LOL::LOL:
     
  25. PROBMW

    PROBMW Forista Senior

    Registrado:
    2 Abr 2006
    Mensajes:
    3.757
    Me Gusta:
    0
    Ubicación:
    LLEGANDO A AIXERROTA
    Bienvenido al mundo real:LOL: :LOL: :LOL:
     
  26. derkonnig

    derkonnig Forista

    Registrado:
    24 Ene 2007
    Mensajes:
    902
    Me Gusta:
    61
    Ubicación:
    Madrid
    Modelo:
    BMW X-5 35 SD
    aunque sea una mierda cierra el firefox y abre el kkinternet explorer de guindows y eso que a mi me carga el foro perfectamente con el mozilla....es por probar
     
  27. labtor

    labtor Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    2.569
    Me Gusta:
    1
    Ubicación:
    barcelona
    dnd, igualmente al lorito con las pelis que tb afectan

    :wink:
     
  28. Juan_1964

    Juan_1964 Guest

    Tienes que darle la vuelta al monitor.

    :LOL: :LOL: :LOL: :LOL: :LOL:
     
  29. Pabloide

    Pabloide Forista Senior

    Registrado:
    11 Oct 2006
    Mensajes:
    5.351
    Me Gusta:
    5
    Es la de tu avatar...

    le hace no se ke con lo que tiene delante

    y claro

    te lo jode
     
  30. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.763
    Me Gusta:
    8
    Ubicación:
    Albacete
    Alguna vez me pasa....