Presión bomba de gasolina

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Dani323, 19 Feb 2010.

  1. Dani323

    Dani323 Forista Legendario

    Registrado:
    23 May 2008
    Mensajes:
    10.994
    Me Gusta:
    7.364
    Ubicación:
    Galicia
    Modelo:
    C5 HDi
    Buenas, el caso es que a mi coche le gusta mucho dar tirones y esta semana me dió por medir la presión de gasolina en la rampa de inyectores. Daba 2,2 bares a ralentí. Supongo que bajo carga aún será menos. ¿Puede eso ser causa de tirones?

    Imagino que será culpa del regulador, pero ¿podría ser que la bomba esté "fatigada" y no dé más presión?

    Quiero medir la presión que da la bomba pero en el Haynes dice que da entre 6,3 y 6,9 bares y que para medirla hace falta un manómetro con válvula para despresurizar después de medir. El mio no tiene válvula y no sé si será mucha presión. Supongo que al aflojar la abrazadera perderá algo de presión sin que salga el manómetro disparado.

    ¿Alguno de vosotros la midió con manómetro sin válvula?
     
  2. crash325

    crash325 Forista

    Registrado:
    6 Ene 2004
    Mensajes:
    2.369
    Me Gusta:
    96
    Ubicación:
    Galicia
    la bomba es raro qu den mal la presion de gasolina...yo me inclino mas por el regulador de presion...aun asi, no esta nada mal de presion, ya que tu regulador es de 2,5 creo recordar...a 1500 deberia acercarse a los 2,5...

    sobre los tirones...miraria mas los cables de bujias y bujias(amen de todo el sistema de encendido...)
     
  3. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    310
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    Segun el Autodata la presion es de 2.3-2.7 Bar, sin la membrana de vacio conectada.


    Si te dio 2.2 bar con ella conectada, la presion es mas baja, por ello, asi que es buena esa presion. Por tanto, no merece la pena medir la bomba, ya que esta bien.

    Mantenimiento al dia...bujias en buen estado, filtro de aire, tambien filtro de gasolina.

    Me inclino mas a que los tirones sea por el sistema de encendido,
    Si tu coche, lleva delco, revisa el el estado de la pipa, si los tirones son el altas cambia esta, puede estar flojo el muelle de dentro de la pipa (creo recordar que era tu modelo el que lo llevaba, o era de carburacion???, ya no me acuerdo)
     
  4. Dani323

    Dani323 Forista Legendario

    Registrado:
    23 May 2008
    Mensajes:
    10.994
    Me Gusta:
    7.364
    Ubicación:
    Galicia
    Modelo:
    C5 HDi
    Yo pensaba que era al revés, que a más revoluciones menos presión, por el consumo de los inyectores.

    Sí, el mio llevaba muelle en el rotor, pero lo cambié y le puse uno sin muelle (ponía que valía para el mio).

    Las bujías, las puse nuevas hace menos de dos meses. Los filtros de aire y gasolina tienen menos de un mes. La tapa del distribuidor y el rotor tendrán un año. Y los cables de las bujias, unos dos años.

    Fallos en la inyección también dan problemas de tirones ¿no?

    ¿Puede fallar la pastilla de encendido?

    Gracias por las respuestas.
     
  5. Dani323

    Dani323 Forista Legendario

    Registrado:
    23 May 2008
    Mensajes:
    10.994
    Me Gusta:
    7.364
    Ubicación:
    Galicia
    Modelo:
    C5 HDi
    Hoy intenté medir la presión de la bomba con el manómetro sin válvula, y la sorpresa fué que al puentear los terminales 30 y 87 del relé, se oía como un chasquido, que no sé de donde salía, pero la bomba no funcionaba.
    Al poner el relé, el coche arranca perfectamente.

    En el Haynes pone que son esos los terminales que hay que puentear, pero no viene el 323i.

    ¿Puede ser que en el mio sean otros los terminales?
     
  6. Dani323

    Dani323 Forista Legendario

    Registrado:
    23 May 2008
    Mensajes:
    10.994
    Me Gusta:
    7.364
    Ubicación:
    Galicia
    Modelo:
    C5 HDi
    Puede que a alguien le interese, asi que, me contesto a mismo :D

    Resulta que los terminales a puentear son el 30 y 87 para inyección Motronic, pero para la L-Jetronic son el 30 y 87b.

    Hoy medí la presión con el manómetro sin válvula, y daba unos 6 bares.
    Para sacar el manómetro, con aflojar la abrazadera despacio fué perdiendo presión y lo saqué sin problemas.
     

Compartir esta página