1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

presion en el radiador

Tema en 'Foro General BMW' iniciado por Alejandro Escudero, 17 Ene 2007.

  1. Que tal, soy propietario de un 325i 1993, y me doy cuenta que el auto en frio cuando abro el radiador para ver el nivel tiene presion, como si destapara una gaseosa ...alguien puede darmen una mano si es normal...
    Gracias desde Argentina
     
  2. 320TD_MKONZEPT

    320TD_MKONZEPT Forista Senior

    Registrado:
    9 Dic 2006
    Mensajes:
    4.654
    Me Gusta:
    214
    Ubicación:
    Barcelona
  3. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Aunque creas que el coche está frio puede tener presión en el circuito de refrigeración. Si el coche no se te calienta ni nada por el estilo yo no me preocuparía demasiado. Lo malo es que se caliente o que te tire el agua del bote expansor por lo que podrías pensar que tiene la junta de la culata mala. Un saludo y bienvenido al foro.
     
  4. gracias, hoy por la mañana vi en el estacionamiento luego de dos dias de no usarlo que habia liquido refrigerante, pero calculo que debe ser porque le agregaron por demas del nivel. Nunca subio la temperatura ni mucho menos..pero me preocupe, por demas
     
  5. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,;-).

    En cuanto a tu consulta,despues de una parada de motor de màs de dos dias no deberia de haber presion en el circuito.
     
  6. Gracias fer 316, pero me quedo algo preocupado, porque no se a que se debe esto...la temperatura del auto ni se mueve pero no se que podra ser...tienes idea?

    gracias
     
  7. Danny

    Danny The Preacher Server Admin Administrador Dynasty Warrior Founder

    Registrado:
    30 Sep 2001
    Mensajes:
    3.925.180
    Me Gusta:
    10.929
    Ubicación:
    127.0.0.1
    Modelo:
    MGB Roadster
    Cambia el tapón, seguramente la válvula del tapón no funcione
     
  8. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla
    Pero qué tenía presión después de dos días parado el coche?
     
  9. katraska

    katraska Coordinador Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.204
    Me Gusta:
    1.303
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    ¿seguro que es presión?. Tal vez sea depresión

    salu2
     
  10. no, es presion. Recien llame a BMW y me dicen que es normal..nunca me habia pasado eso con otros autos..muy raro no?
     
  11. qptaunus

    qptaunus Guest

    Perdon que me meta , a lo mejor ya està solucionado, si todavia el problema persiste te cuento que si tiene equipo de gas, saques las mangueras de refrigeracion del mismo y las unas, si en los caños de la galleta pones detergente y hace burbujas (sale gas) ,hacele cambiar el diafragma, a mi me volvió loco esa pelotudez.Un abrazo de otro fierrero!
     
  12. ReZn0r

    ReZn0r //Mmmmmmmmm Coordinador Miembro del Club

    Registrado:
    10 Jun 2002
    Mensajes:
    30.928
    Me Gusta:
    348
    Ubicación:
    Galicia
    Aparte de hablar en un idioma desconocido para mí, no se si te has percatado de que el post es de hace casi cuatro años. Esperemos que ya lo haya solucionado 8-[ (maldito Google)