X5 E53 Problema cambio automático

Tema en 'BMW Serie X5/X6' iniciado por juan leon, 14 Ene 2021.

  1. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    Hola a todos, a ver si me podéis echar una mano. El martes hice un viaje con el e53 183cv y estaba la carretera bastante llena de sal por las heladas y ya llegando a casa note como un fallo de tracción y después un ruido como cuando roza una rueda, el caso es que al poco me entró el cambio en emergencia. Le he pasado una maquinita diagnosis que tengo y me sale el código 36 Batt. + Supply. No tengo ni idea a lo que se refiere. Lo borro y el coche cambia bien hasta la 3° y al pasar a 4° salta de nuevo el error.
    Lo he llevado a un taller de barrio para que mirara las conexiones eléctricas ya que la sal de las carreteras es fatal para el cableado, pero están bien, al igual que la batería y el alternador.
    Os ha pasado algo parecido??? Me estoy temiendo sea algo gordo. Echarme una mano. Mil gracias.
     
  2. Pikatchu

    Pikatchu En Practicas

    Registrado:
    12 Sep 2017
    Mensajes:
    272
    Me Gusta:
    175
    Ubicación:
    Asturias
    Modelo:
    X5 E53 3.0D
    Asi a botepronto suena a q tienes mal la bateria... rebuscando en google sale lo mismo... estas seguro de que la bateria esta bien?? cuando estan moribundas y cae el voltage es tipico que aparezcan "gremlims" por el coche....
     
  3. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    Gracias Pikatchu por tu respuesta, ojalá fuera eso, la batería que lleva no es nueva pero está bien y la comprobó el mecánico, alguna vez se me ha quedado sin batería por estar las puertas abiertas y la radio mucho tiempo funcionando y le he puesto los cables para arrancar y ningún problema.
    De todos modos te haré caso, voy a probar con una batería nueva, borraré todos los errores y haré una prueba.
    Ya te contaré.
    Gracias de nuevo.
     
  4. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    He probado con batería nueva y sigue igual.

    Después de borrado del error 36, el cambio va bien en 1°, 2° y 3° y cuando le toca pasar a 4° se queda en 3° sale mensaje en el tablero y ya no cambia ni para arriba ni para abajo.
    Si le borro de nuevo el error pasa otra vez todo lo anterior.

    Alguien tiene alguna idea???
     
  5. mochii7

    mochii7 Forista

    Registrado:
    19 Ene 2015
    Mensajes:
    1.728
    Me Gusta:
    678
    Modelo:
    x6
    Has cambiado el aceite del cambio alguna vez?
    Te pasa también en modo manual?
     
  6. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    Hola Mochii7, no lo he cambiado nunca, el coche lo compré hace 6 años con 246.000km y me dijo el vendedor que le habían reparado el cambio, cosa que no me creí demasiado por qué no me enseñó factura y como el coche hasta la fecha me ha ido bien no le he querido tocar, ahora tiene 309.000km. ya habrás leído que dicen por los foros que mejor no tocar si va bien, que dicen en el conce que el aceite es de por vida.... Total que no lo he cambiado.

    En manual me hace lo mismo, cambias bien las tres primeras y al darle 4° sale el mensaje y se queda en 3°. Lo curioso es que aunque vaya en modo manual cuando está en emergencia los números cambian solos.
    Ojalá que con un cambio de aceite se solucione.

    Gracias Mochii7.
     
  7. mochii7

    mochii7 Forista

    Registrado:
    19 Ene 2015
    Mensajes:
    1.728
    Me Gusta:
    678
    Modelo:
    x6
    Pues no lo pienses y tira a cambiarlo.. independiente almpoblema.q.puede ser q tenga q ver notarás diferencia... Esperemos.se solucione...y no tengas nada de válvulas mal....
     
  8. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    Tengo cita en el conce el jueves, ya te contaré.
    Muchas gracias.
     
  9. mochii7

    mochii7 Forista

    Registrado:
    19 Ene 2015
    Mensajes:
    1.728
    Me Gusta:
    678
    Modelo:
    x6
    Espero vaya bien...ya nos contarás
     
  10. Paco 7

    Paco 7 En Practicas

    Registrado:
    28 Dic 2020
    Mensajes:
    76
    Me Gusta:
    59
    Modelo:
    Bmw X6 Performa
    A mí por suerte de momento no he tenido fallos en mi coche, pero si le cambie el aceite de la caja de cambio con 140mil km por prevención y me aconsejaron que cuando llegue a los 200 mil km vuelva hacerle una diálisis al cambio.
    Ánimo y espero que tenga fácil solución
     
  11. efímero

    efímero Forista Legendario

    Registrado:
    12 Oct 2017
    Mensajes:
    14.916
    Me Gusta:
    29.920
    Ubicación:
    Polaris.
    Modelo:
    e53 . Fu 00
    Yo mas que al conce y con lo que te pasa lo llevaría a un taller especializado en cambios automáticos. Donde además de hacer mantenimientos, los reparen. Porque es probable que lo que te pasa ya le haya pasado a otro cliente antes y te asesoren mejor.

    Estaría de lujo que con un mantenimiento se solucionara...Suerte.
     
  12. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    Gracias Efímero, es una buena opción, pero la problema es que en mi ciudad no hay talleres especializados en cajas automáticas. Veré qué me dicen estos y en función de eso daré el siguiente paso.
    Ya os iré informando.
     
  13. efímero

    efímero Forista Legendario

    Registrado:
    12 Oct 2017
    Mensajes:
    14.916
    Me Gusta:
    29.920
    Ubicación:
    Polaris.
    Modelo:
    e53 . Fu 00
    Suerte con ello.
     
  14. Hartowiski

    Hartowiski En Practicas

    Registrado:
    2 Ene 2021
    Mensajes:
    18
    Me Gusta:
    5
    Modelo:
    BMW X5 E53
    Ojalá tengas suerte compañero..
    Mi experiencia con tu mismo coche y fallo fue caja de cambios rota..

    Restauración completa.

    Y no es barato te lo digo desde ya lo mejor es lo k comentan llevarlo algún especialista en cambios autatico x k yo pasé x 3 talleres y unos me quitaban aceite del cambio ,otros me ponían más y así dándole vueltas hasta que lo lleve al especialista ...

    Mucha suerte!
     
    A efímero le gusta esto.
  15. juan leon

    juan leon En Practicas

    Registrado:
    30 Ago 2014
    Mensajes:
    46
    Me Gusta:
    12
    Ubicación:
    Cuenca
    Modelo:
    X5 E53
    Muchas gracias chicos por vuestras aportaciones, ya está la caja desmontada y mañana la recogen los de Gebox, les conté la avería y me dijeron que ya conocían esos síntomas, pieza rota que impide pasar de 3° a 4°, solución reparar caja completa. Está empresa parece muy profesional, se dedican solo a esto y se ven serios, tiene canal en Youtube. La factura unos 2000€ más lo que me cobre mi taller por quitarla y ponerla. La ventaja es que te la envían con aceite y filtro, solo para montar.
    Ya os contaré qué tal.
    Muchas gracias a todos.
     
    A efímero le gusta esto.
  16. zeama

    zeama En Practicas

    Registrado:
    24 Oct 2013
    Mensajes:
    50
    Me Gusta:
    22
    Ubicación:
    Donostia
    Modelo:
    BMW X5 e53 3.0d
    Es donde me hacen el mantenimiento. Muy buenos profesionales. Has acertado.
     

Compartir esta página