1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema con el centralizado

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por makina, 18 Dic 2006.

  1. makina

    makina En Practicas

    Registrado:
    15 Ene 2005
    Mensajes:
    672
    Me Gusta:
    46
    Ubicación:
    MADRID
    Modelo:
    530DA 2001 E39
    Hola
    el problema es que,cuando estaba aparcando esta tarde el coche en el garaje me ha dado cuanta de que los seguros de las puertas delanteras estaban abiertos(siempre van cerrados pq tengo el cierre automatico progranado hace mas de un año) le he dado varias veces al boton de cierre/apertura y no se mueven y con la llave tampoco, lo tengo que hacer manualmente para abrir y cerrar y las dos de atras van perfectamente.
    ¿Llevan algun fusible independiente para atras y delante?.
    ¿Que puede ser?
    Problema de engrase no creo que sea pq cuando lo hago manualmente suben y bajan bien.

    Gracias y un saludo
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.070
    Me Gusta:
    2.478
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    El fusible es el mismo para todo el cierre.

    EN cuanto al engrase,engrasa la cerradura de la puerta,muchas veces si esa cerradura està dura el motor no puede moverla por lo que no se baja el pestillo si ne cierra el coche.
     
  3. makina

    makina En Practicas

    Registrado:
    15 Ene 2005
    Mensajes:
    672
    Me Gusta:
    46
    Ubicación:
    MADRID
    Modelo:
    530DA 2001 E39
    Muchas gracias
     
  4. pixie

    pixie En Practicas

    Registrado:
    12 Dic 2006
    Mensajes:
    113
    Me Gusta:
    1
    Ubicación:
    Velilla de san antonio
    raro k te lo haga en las dos puartas delanteras a mismo tiempo no?
     
  5. markbel

    markbel Forista

    Registrado:
    8 May 2006
    Mensajes:
    903
    Me Gusta:
    312
    Ubicación:
    badajoz
    fusible cierre

    hola,a mi no me funciona el mando pero si el cierre con la llave,puede ser de algun fusible,intente resetearlas y no surgio efecto,saludos a todos los forer@s
     
  6. R.VELA

    R.VELA Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.726
    Me Gusta:
    0
    Ubicación:
    Elche (Alicante)

    AS COMPROBADO SI TIENE PILAS...EL MANDO ?
     
  7. XMUSACH

    XMUSACH Guest

    si no mal recuerdo, caso similar al tuyo pero con las puertas traseras, lleva dos fusibles independientes para las puertta delantera y traseras. compruebalo si es así.
     
  8. kendall alvarez

    kendall alvarez Forista Miembro del Club

    Registrado:
    1 Ago 2006
    Mensajes:
    3.272
    Me Gusta:
    6
    Ubicación:
    Santiago
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    el mando se carga al estar en el contacto del coche, supongo que no será tema de pilas
     
  9. makina

    makina En Practicas

    Registrado:
    15 Ene 2005
    Mensajes:
    672
    Me Gusta:
    46
    Ubicación:
    MADRID
    Modelo:
    530DA 2001 E39
    Pues cosa rara rara rara pq esta mañana cuando he cojido el coche han funcionado perfectamente y he probado varias veces y funcionan ok.
    Que he hecho,pues nada,se ha arreglado solo,cosas de la electronica.
    De todas maneras gracias a todos.
    Un saludo!!