1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema con el elevalunas del coupe del 93

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Mikie NY, 19 Nov 2006.

  1. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    17
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    A ver si me podeis echar una mano porque yo no se muy bien a que se debe el malfuncionamiento del elevalunas del conductor del coupe. No se si os habra pasado pero algunas veces al bajar el cristal de forma automatica y hasta la posicion mas baja, no vuelve a subir. Se queda encallado en esa posicion. Me he dado cuenta que cuando esto me ocurre, si entonces abro la puerta y la vuelvo a cerrar el cristal vuelve a subir correctamente, esos si, desprogramado de la posicion en que se encuentra.

    Os agradezco vuestros comentarios y opiniones de antemano ya que la verdad y aunque no lo parezca, es una averia bastante incomoda!:frown:

    Saludos a todos.
     
  2. NESTOR

    NESTOR Guest

    Quizas se solucione reinicialdolo:wink:
     
  3. XxDanixX

    XxDanixX Guest



    Y como se reinicia ?
     
  4. NESTOR

    NESTOR Guest

    Pues yo no lo he hecho nunca pero hace poco se dijo como se reinicia, es pulsando el mando nosecuantos segundos
     
  5. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    17
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    Para reiniciar el elevalunas o marcarle hasta las posiciones que tiene que llegar, se pulsa tres veces el interruptor de subida del elevalunas pero cuando este ya esta completamente cerrado, de esta forma se le indica que se encuentra en la posicion mas alta o cerrado.

    Mi problema de todos modos no es este ya que lo he reiniciado cada vez que me ocurre y al cabo de un tiempo se vuelve a quedar encallado. Tiene que ser otra cosa.:frown:
     
  6. meji

    meji Guest

    a lo mejor puede haberse doblado el mecanismo, o alguna grapa media suelta y toke en algun sitio, has desmontado el panel de la puerta? las grapas son baratas y blandas? echale un vistazo.
     
  7. Mikie NY

    Mikie NY En Practicas

    Registrado:
    18 Ago 2006
    Mensajes:
    545
    Me Gusta:
    17
    Ubicación:
    Terrassa (Barcelona)
    Modelo:
    M50b25, M54b22
    He desmontado el tapizado y he engrasado todo el mecanismo. A primera vista todo parece correcto, no se aprecia ninguna parte del mecanismo rota. A mi me da que es algo electrico.
    Puede ser el sensor que le indica al coche que la puerta esta abierta??? Tendria sentido? Este sensor, donde se encuentra, en el mecanismo de cierre de la puerta?
    No se, estoy hecho un lio :nose: :nose: :nose:
     
  8. A mi lo ke le pasa a mi 325i es ke no sube el cristal nunca hasta arriva de un tiron, siempre se keda parado a media altura "al final siempre acavo suviendola con pulsaciones cortas, x ke sino es imposible".
     
  9. xenns

    xenns En Practicas

    Registrado:
    8 Mar 2005
    Mensajes:
    486
    Me Gusta:
    3
    Hola Paulino...

    Si tu problema es que no sube dejando pulsado el boton, ademas de subir solamente unos 2-3 cm, yo diria que es que se te ha desplazado un iman que tiene el eje del motor del elevalunas, asi que tienes que volver a colocarlo en su sitio...

    Es un iman redondo que esta en el eje de motor, si no lo ves quitando la tapa plastico del motor, tendras que desmontar la carcasa tipo huevo de aluminio que recubre la bobina (pieza cobre) que va adjunta a ese plastico, aunque no te lo recomiendo si no eres muy manitas, manitas, ya que yo (nivel algo normal pero valiente) me las vi canutas para volver a montar todo de nuevo...

    A lo que vamos, el iman es redondo de un cm de ancho, negrito... paresido asi como una arandela, que va en el eje, pues bien... en mi caso, estaba pegando a la bobina, junto al hilo de cobre, pues lo arrastre, haciendo palanca con un destornillador plano para separarlo y luego achunchando... (estaba durito, no se como se pudo desplazarse el solo) y lo subi mas o menos a la altura donde se ve el burlon por la tapa de plastico quitada, vamos que lo despege y lo deje a la mitad del eje, entre la bobina y el plastico, luego muy IMPORTANTE, tienes que cerrar la puerta, contacto del coche y la ventana subida y con la puerta CERRADA, lo bajas completamente dejando pulsado el boton todo continuo hasta que baje y ademas de unos 10 segundos ya con el completamente bajado... lo subes haciendo lo mismo, y pienso que se te solucionara, por lo menos a mi fue asi...

    Si quieres pon fotos y te indico mejor... un saludooo!!!