1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problema con la temperatura

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por GuTi_MoStOlEs, 12 Abr 2007.

  1. buenas!!
    pues tengo un problema que mi coche sube de temperatura se a subido asta el rojo pero solo cuando esta al relentin si van andando con el va perfecto pero en cuanto lo tiens al relentin se sube,nose que sera si el termostato,la bomba,pero yo creo que puede ser el electro que salta cuando quiere.

    gracias aver si me ayudais
    :wink:
     
  2. Reihesechs

    Reihesechs Novato Premium (de la ONCE) Moderador Miembro del Club

    Registrado:
    24 Abr 2006
    Mensajes:
    95.406
    Me Gusta:
    45.650
    Ubicación:
    Siglo XX
    Modelo:
    Bugatti T-35
    Seguramente te falla el acoplamiento viscoso del ventilador mecánico
     
  3. es que es solo en parado por que andando si que funciona
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    ¿Porque circula el aire por el radiador debido al movimiento del coche?

    En parado no ocurre eso si el viscoso del ventilador esta estropeado.
     
  5. cesar_E36

    cesar_E36 Guest

  6. Capitan jaq

    Capitan jaq Forista Senior

    Registrado:
    11 Sep 2006
    Mensajes:
    6.318
    Me Gusta:
    129
    Ubicación:
    Badajoz
    Mira si a relenti se mueve el ventilador, sino se mueve, tienes ido el acoplamiento mecanico.
     
  7. lo raro es que alomojor se calienta un poco lo apago le doy contacto y alomojor se enciende el el ventilador pero sin llegar a arrancarlo y no siempre,aveces
    cuenta mucho el acoplamiento mecanico?
     
  8. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.337
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    Hola q tal, mira a mi me paso lo mismo ayer y fui al mecanico, y me purgo el sistema y nada seguia (purgandolo comprobo q no era la bomba de agua) resulto ser el termostato, lo saco y ahora ando sin termostato "mientras llega" y el carro no recalienta ni nada, cuando me llegue el termostato se lo colocare revisa a ver si el tuyo le sucede lo mismo.

    Saludos desde Venezuela
     
  9. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.748
    Me Gusta:
    680
    Ubicación:
    Salamanca
    El viscoso esta defectuoso, cámbialo.
    La Tª del motor no debería subir si el electro-ventilador actúa correctamente.
    El interruptor doble de Tª pone en funcionamiento en 1ª velocidad el electro-ventilador a 80º C y en 2ª velocidad a 88º C.
    Mira: http://www.bmwfaq.com/showthread.php?t=212832
     
  10. cuanto puede costar??
     
  11. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.748
    Me Gusta:
    680
    Ubicación:
    Salamanca
    Unos 160 € el viscoso