1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema con las luces

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por Catuxera, 1 Sep 2006.

  1. Catuxera

    Catuxera En Practicas

    Registrado:
    18 Nov 2005
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    El Escobedal- Salas- Asturias
    La luz de posicion izquierda me trae por la calle de la amargura,tiene vida propia
    Se me suele apagar,se funde muy muy facilmente ,a veces si le doy un golpe vuelve....
    A veces la quito y la vuelvo a poner no vaya a ser un fallo de conexion, pero nada,siempre me vuelve a pasar.
    ¿será una sobretension?,:bash: ¿q puede ser?
     
  2. JAF

    JAF Guest

    A mi me pasa lo mismo y con la misma luz, pero se lo achaco a los años que tiene el coche, con el paso del tiempo los cableados tambien se deterioran y hay fugas por todas partes
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.067
    Me Gusta:
    2.461
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    ¿Has cambiado la bombilla por casualidad?
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.067
    Me Gusta:
    2.461
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46

    Bienvenido al foro,;-) .
     
  5. Catuxera

    Catuxera En Practicas

    Registrado:
    18 Nov 2005
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    El Escobedal- Salas- Asturias

    Hombre, si dije que se me funde sera que la cambio....;-) jajaja, la cambie ya 3 veces y se me vuelve a fundir,se queda negra por dentro
     
  6. GOIX

    GOIX En Practicas

    Registrado:
    1 Ago 2006
    Mensajes:
    82
    Me Gusta:
    0
    Ubicación:
    E.H.
    ami tmabien me pasa lo mismo, se me funde, me e qdau que le entra humedad.

    puede ser devido a eso?
    cuando lo puse bien alumbro poko.
     
  7. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Me apunto al mismo problema, foco derecho, me trae loco.

    saludos.
     
  8. unai86

    unai86 Forista

    Registrado:
    26 Dic 2005
    Mensajes:
    1.728
    Me Gusta:
    6
    Ubicación:
    Donosti
    a mi me pasaba lo mismo con las 2 de posicion traseras, pero no se me funden. era moverlas y volvian a encenderse. al final las acabe cambiando y ya no me han dado problemas
     
  9. Catuxera

    Catuxera En Practicas

    Registrado:
    18 Nov 2005
    Mensajes:
    138
    Me Gusta:
    0
    Ubicación:
    El Escobedal- Salas- Asturias
    Estoy por comprar unas bombillas nuevas buenas,pero no creo que sea eso,tiene que tener un fallo, y por lo visto en todos igual
     
  10. McClane

    McClane Moderador Informática Moderador Miembro del Club

    Registrado:
    20 Jul 2006
    Mensajes:
    34.890
    Me Gusta:
    10.178
    Ubicación:
    Getafe Madrid
    Modelo:
    2 E30, 1 E39
    Si se te funden, mira con un polímetro que la tensión que le llega a la bombilla sea 12v o que no pase de 13,8v...
     
  11. tuki

    tuki Forista

    Registrado:
    14 Jul 2002
    Mensajes:
    3.060
    Me Gusta:
    0
    Ubicación:
    coruña - vigo
    Por mas que lo intento no soy capaz de descifrar esto.:descojon:
    Anda que no cuesta nada escribir bien. ;-)
    El fallo tiene pinta de ser una tierra por ahi...
     
  12. tuki

    tuki Forista

    Registrado:
    14 Jul 2002
    Mensajes:
    3.060
    Me Gusta:
    0
    Ubicación:
    coruña - vigo
    Edito: Nota mental: No se deben poner post duplicados.