1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problema con modulo de transmision

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por teletour, 26 Abr 2006.

  1. teletour

    teletour Guest

    Hola amigos, tengo un 325 i año 93 y tengo problemas con el modulo de transmision o algo asi, se prende la luz amarilla y el auto queda sin transmision automatica, solo en cuarta, tengo que prenderlo y apagarlo varias veces para que se apague la luz y recobre la transmision, que debo hacer???
     
  2. jorgifumi

    jorgifumi En Practicas

    Registrado:
    12 Jul 2005
    Mensajes:
    369
    Me Gusta:
    0
    Ubicación:
    Madrid
    Bienvenido! No tengo ni idea de lo que comentas, a ver si viene Fer o alguien mas entendido y te ayuda. Pon fotos del coche! Saludos.
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.434
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,;-) .

    En cuanto a tu consulta,empieza por revisar el nivel de aceite de esa caja.
     
  4. teletour

    teletour Guest

    Gracias, cual es la caja de la que me hablas?, el bmw camina un par de kilometros y se prende esta luz que me deja sin cambios automaticos y segun el catalogo queda en 4ta
     
  5. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.778
    Me Gusta:
    793
    Ubicación:
    Salamanca
    Bienvenido ;-)
    La caja a la que se refiere Fer316 es la del cambio de marchas y lleva aceite ATF….