Avería Problema ¿Cudalímetro?

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por kjavii, 29 Ene 2014.

  1. kjavii

    kjavii

    Registrado:
    29 Ene 2014
    Mensajes:
    1
    Me Gusta:
    0
    Modelo:
    BMW E36 325I
    Hola, tengo un E36 325i. Mi fallo es intermitente lo mismo aparece como que el coche va perfecto, aver si me explico.. A veces, estando el motor en relenti, lo normal es que este a 1000rpm, pero aveces baja a 500rpm y se pone a subir a 1500rpm, eso estando el motor parado (semaforo) eso es lo que me pasa, aveces las revoluciones no se quedan quietas incluso si llega a 500rpm hace amago de apagarse y aveces se apaga. Me han dicho que puede ser el caudalímetro pero quiero saber como asegurarme de que es ese el problema el caudalímetro para no cambiárselo y que luego no sea ese el problema.

    Si quereis saber algun dato mas de la avería o del coche preguntarmelo.

    Un saludo, Gracias.
     
  2. carlinhos_93

    carlinhos_93 En Practicas

    Registrado:
    7 Abr 2012
    Mensajes:
    611
    Me Gusta:
    26
    Modelo:
    318i E36
    Prueba primero a limpiar la valvula de relenti...
     
  3. ricardorikardo

    ricardorikardo Forista

    Registrado:
    19 Sep 2012
    Mensajes:
    1.313
    Me Gusta:
    240
    Ubicación:
    Segovia
    Modelo:
    e36 compact
    una diagnosis aver pon donde canta. sino por el archivo hay un brico de como usar el polimetro y comprobar el caudalimetro.
     
    A M o l l i a r t i le gusta esto.
  4. user_2810.1618

    user_2810.1618 Guest

    Registrado:
    23 Nov 2013
    Mensajes:
    266
    Me Gusta:
    61
    Modelo:
    325i e36 Coupe
    Lo puse el otro dia a un compañero con tu mismo problema, eso tiene pinta de ser la sonda lambda, me pasaba a mi lo mismo ( además me rateaba para acelerar y tenía un consumo excesivo)
     
  5. B.U.G

    B.U.G Forista Senior

    Registrado:
    27 Feb 2010
    Mensajes:
    7.442
    Me Gusta:
    2.427
    Ubicación:
    Gerona
    Modelo:
    Audi A6 allroad
    antes de cambiar piezas, comprueba que no tengas una falsa toma de aire por la zona admision.
     
    A 1.8ti le gusta esto.
  6. alvaro23

    alvaro23 En Practicas

    Registrado:
    16 Dic 2013
    Mensajes:
    215
    Me Gusta:
    51
    Ubicación:
    cartagena
    Modelo:
    Supra turbo mk3
    un amigo y vecino mio tenia el mismo problema, cambio valvula de ralenti y como nuevo
     
  7. antoñito749

    antoñito749 En Practicas

    Registrado:
    27 May 2008
    Mensajes:
    297
    Me Gusta:
    51
    Ubicación:
    bcn terrassa
  8. 2avidg

    2avidg En Practicas

    Registrado:
    30 Mar 2011
    Mensajes:
    425
    Me Gusta:
    123
    Ubicación:
    vizcaya
    Modelo:
    E36 compact
    yo empezaba por lo barato, un limpia inyectores, se lo echas al deposito cuando lo llenes y a rodar, yo tube un problema similar, y tras echar el producto una semana despues desaparecio el problema. ami me bajaba muchisimo el ralenti sobre todo en frio, luego en caliente se disminuia algo mas el problema, pero tampoco llegaba a desaparecer
     
  9. M o l l i a r t i

    M o l l i a r t i Forista

    Registrado:
    9 Jun 2013
    Mensajes:
    1.057
    Me Gusta:
    356
    Ubicación:
    "Five Points"
    Modelo:
    Duet d'E36

    Hostia hostia hostia!!! Como te lo curras tiooo!!!!!
    un +1.000.000,000 para ti tioooo!!!!

    Esa es la comprobacion ideal!!!

    Ahora ya esta! NAdie podra decir nunca mas como se comprueba un cudalimetro!!!

    Gracias por tu gran aporte!! Espero que le sirva al compañero y a los que vengan! Yo cuando encianda la "Machina",haré esta comprobación!

    Hoy me voy a dormir contento tu:D

    Un saludo i bonanit!
     

Compartir esta página