problema despues de despalomillar 320CD

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por xucoman, 24 Dic 2010.

  1. xucoman

    xucoman En Practicas

    Registrado:
    22 Oct 2010
    Mensajes:
    333
    Me Gusta:
    0
    Ubicación:
    segun el horario
    hola foreros,ayer despalomille mi 320 y todo correcto pero hoy al salir del garaje se me a encendido el indicador de los gases de escape(el dibujito del motor en amarillo) y mi pregunta es como se quita sto?en que me he equivocado?pues corte las palomillas y volvi a montar todo,tambien limpie la EGR,8-[8-[8-[
     
  2. joakintuning

    joakintuning En Practicas

    Registrado:
    9 Nov 2009
    Mensajes:
    338
    Me Gusta:
    7
    Ubicación:
    Roquetas
    Modelo:
    318ci
    no creo ke tenga nada que ver con las palomillas yo lo hice igual ke tu,aunke anule por completo la EGR y nunca se me encendio nada.

    comprueba ke no hallas dejado alguna clema desenchufada,si esta todo bien,posiblemente sea una desagradable coincidencia,ya ke no ifluye una cosa en la otra,posiblemente te toque cambiar la sonda
     
  3. xucoman

    xucoman En Practicas

    Registrado:
    22 Oct 2010
    Mensajes:
    333
    Me Gusta:
    0
    Ubicación:
    segun el horario

    q sonda es esa? asi cuando mire todas ls clemas miro tambien la sonda esa
     
  4. Radiador

    Radiador Forista

    Registrado:
    5 Mar 2009
    Mensajes:
    1.706
    Me Gusta:
    19
    Ubicación:
    Valencia
    Modelo:
    320d 136cv Aut.
    Algo no has conectado bien en la EGR. Saludos.
     
  5. xucoman

    xucoman En Practicas

    Registrado:
    22 Oct 2010
    Mensajes:
    333
    Me Gusta:
    0
    Ubicación:
    segun el horario

    pues sip compañero he quitado el cubremotor y he visto q en la EGR me deje sin colocar el tubito ese pequeño dl lateral, asi q PROBLEMA SOLUCIONADO!!!!!!!!.:descojon::descojon::descojon:
     

Compartir esta página