1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Duda Problema en Mini Cooper s

Tema en 'Mini' iniciado por ALFBMW, 10 Oct 2018.

  1. ALFBMW

    ALFBMW Forista

    Registrado:
    17 Oct 2008
    Mensajes:
    1.826
    Me Gusta:
    1.968
    Ubicación:
    Albacete
    Modelo:
    bmw z4 m///
    Hola compañeros ayer comiendo con un amigo que tiene un Cooper s
    Me comentó que lo tiene en el taller desde hace ya 6 meses y que no le dan con lo que es...
    El modelo en cuestión es un Cooper s del 2003 el r 50 con subido de caballos a 211 con el kit works original ..
    Y el problema es que el coche va bien y de golpe se queda sin fuerza durante un tiempo y al final se apaga sólo iii
    Luego vas a arrancar y de nuevo va bien.hasta que le da por hacerlo otra vez.
    Lo mismo lo hace en frío que en caliente..
    Aveces arranca bien ..
    Y otras le cuesta un montón ..
    Lo comento por aquí para ver si alguien tiene idea o le a pasado algo similar..Está ya desesperado.
    Muchas gracias a todos.
     
  2. Dani_330Cabrio

    Dani_330Cabrio Forista Senior

    Registrado:
    9 Ene 2008
    Mensajes:
    3.700
    Me Gusta:
    1.288
    Ubicación:
    En la piel ondulada de Castilla
    Modelo:
    W11/PB/ADY
    Y el ordenador no dice nada?

    Como fallos comunes...te diría la mariposa de admisión, que da bastante tabarra, o la bobina/cables, que también da por saco.

    Entiendo que ya han revisado si tiene tomas de aire no medidas, que el compresor esté bien y el intercooler igual.
     
  3. Edu84R

    Edu84R

    Registrado:
    17 Sep 2018
    Mensajes:
    2
    Me Gusta:
    2
    Modelo:
    Xc90 T 6
    Me paso algo parecido en un Ibiza y eran los cables de la inyección, solo pasaba cuando el coche estaba en caliente, en frió no lo hacía.
    El coche funcionaba bien y de una como que se quedaba sin turbo o hasta daba perchones y lo parabas y al volver arrancar ya no lo hacía pero al ratillo volvía hacerlo.
    En muchos talleres me decían de todo y uno de ellos me dijo son los cables los cambié y listo.
     
    Última edición: 10 Oct 2018
  4. ALFBMW

    ALFBMW Forista

    Registrado:
    17 Oct 2008
    Mensajes:
    1.826
    Me Gusta:
    1.968
    Ubicación:
    Albacete
    Modelo:
    bmw z4 m///
    Si le han metido la máquina..Y no dice nada..
     
  5. ALFBMW

    ALFBMW Forista

    Registrado:
    17 Oct 2008
    Mensajes:
    1.826
    Me Gusta:
    1.968
    Ubicación:
    Albacete
    Modelo:
    bmw z4 m///
    Gracias compañero se lo diré haber.
     
  6. ALFBMW

    ALFBMW Forista

    Registrado:
    17 Oct 2008
    Mensajes:
    1.826
    Me Gusta:
    1.968
    Ubicación:
    Albacete
    Modelo:
    bmw z4 m///
    Haber si alguien más muchas gracias
     
  7. M3 CSL

    M3 CSL En Practicas

    Registrado:
    30 Ene 2010
    Mensajes:
    522
    Me Gusta:
    440
    Modelo:
    ///M E92 + E36
    Revisa la bobina y los cables, suelen dar fallo aunque no encaja mucho con lo que dices...

    Importante, estos coches igual que los JCW GP llevan bujías “específicias” del modelo, BKR7EQUP si no recuerdo mal era la referencia.

    Porque imagino que los filtros estarán todos al dia??

    Digo TODOS, incluídos el de gasolina que supuestamente en muchos sitios dicen que es de por vida... y va sumergido en el aforador.
     
    Última edición: 16 Oct 2018
  8. Yagu

    Yagu Forista Senior

    Registrado:
    14 Abr 2010
    Mensajes:
    4.005
    Me Gusta:
    3.331
    Ubicación:
    Oviedo-Asturias
    Modelo:
    E38/9/60/Z3/R53
    A mí me pasa algo que no dan con ello, yendo en 6ª por autopista por encima de 120 km/h al cabo de unos 40m me empieza a dar tirones de manera muy clara, si bajo la velocidad desaparecen los tirones, y si entro en autopista y me pongo a Mich 1 no pasa nada, es cuando llevo un rato por autopista a velocidad mantenida por encima de 120 km/h, le han cambiado cableado de bujías, filtro de gasolina y nada..., la máquina de diagnosis no canta nada..(n)
     
  9. Dani_330Cabrio

    Dani_330Cabrio Forista Senior

    Registrado:
    9 Ene 2008
    Mensajes:
    3.700
    Me Gusta:
    1.288
    Ubicación:
    En la piel ondulada de Castilla
    Modelo:
    W11/PB/ADY

    La mariposa la descartas? suelen dar por culo y si es mantenido y tal me suena que pueda ser. También revisaría la bobina y la recirculación de aceite.
     
    A Yagu le gusta esto.
  10. Yagu

    Yagu Forista Senior

    Registrado:
    14 Abr 2010
    Mensajes:
    4.005
    Me Gusta:
    3.331
    Ubicación:
    Oviedo-Asturias
    Modelo:
    E38/9/60/Z3/R53
    Y si fuera eso no saltaría en la diagnosis...?