Problemas a realentí

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Valalo, 16 Dic 2010.

  1. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    Muy buenas, os comento mi caso para ver si alguno lo ha sufrido también o de momento soy el 1º y espero que el único porque no le deseo a nadie ninguna avería en el coche.

    Tengo un 120d automático y desde hace un mes cada vez que me paro y me quedo a realentí de vez en cuando baja el realentí y hace el amago de calarse pero luego se recupera, esto me sucede siempre que está la D metida porque en P y N no sucede.

    El otro día me di cuenta que esto no sucede con el depósito de gasolina lleno sino cuando empieza a tener menos combustible, pero como de esto hace 2 días aun no he podido comprobar si mi teoría es válida del todo ya que aun me queda por gastar bastante depósito.

    Incluso la semana pasado el coche llegó a calarse y además lo hizo cuando estaba por debajo de un cuarto de gasolina.

    Hace cosa de 3 semanas le eché el típico producto en el depósito de combustible para limpiar inyectores y parece que hizo algo pero después volvió a suceder lo mismo.

    No se si alguno habrá tenido el mismo problema, tengo intención de llevar el coche al taller para que me comprueben lo que sucede pero de momento me ha resultado imposible asique mientras quería escuchar vuestra experiencia.

    Muchas gracias.
     
  2. javi46

    javi46 En Practicas

    Registrado:
    1 Feb 2010
    Mensajes:
    480
    Me Gusta:
    2
    Ubicación:
    Sabadell (BCN)
    Modelo:
    BMW 116I
    ola compañero. yo tengo un 116i del año 2006 y a mi me pasa lo mismo desde el 1 dia.. no se pk... sobretodo cuando vas frenando pisas embrague se me baja hasta relenti y muchas veces parece ke se vaya a calar..... pero de momento en 4 años no a pasado na raro. si algun compañero sabe algo de esto que lo diga!!!
     
  3. JO_TA

    JO_TA Forista

    Registrado:
    19 Oct 2009
    Mensajes:
    1.261
    Me Gusta:
    43
    Modelo:
    323 cabrio
    tengo un 118d, no es automatico, pero esto me sucedio antes de que me cambiaran la valvula agr y despues me lo hizo tambien porque esta no estaba bien calibrada, me la calibraron y hasta la fecha va de lujo...XDDDD!!!
     
  4. JO_TA

    JO_TA Forista

    Registrado:
    19 Oct 2009
    Mensajes:
    1.261
    Me Gusta:
    43
    Modelo:
    323 cabrio
  5. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.867
    Me Gusta:
    1.081
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    y como vas con el tema de filtros?.....el de conbustible lo has cambiado?,seria lo primero a revisar.
     
  6. javi46

    javi46 En Practicas

    Registrado:
    1 Feb 2010
    Mensajes:
    480
    Me Gusta:
    2
    Ubicación:
    Sabadell (BCN)
    Modelo:
    BMW 116I
    el de combustible lo tengo k cambiar el año que biene pero me lo hace desde el 1 dia qyue lo compre....
     
  7. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo tengo los filtros cambiados en el tiempo que me marca el ordenador del coche asique en eso creo que no hay problema pero tomo nota de lo que me has dicho y después de leerme todo el hilo que me has puesto me da que efectivamente ese puede ser el problema pero la verdad es que van a doler los casi 300 €... jeje

    En fin que en cuanto pueda lo llevare a taller con toda esta información por delante, pero me parece que tendré que esperar a después de navidades que menudo lio de mes que llevo...

    Muchas gracias por los comentarios y en especial a ti JO TA por el hilo.
     
  8. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.867
    Me Gusta:
    1.081
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    el de combustible no lo marca el ordenador......que km tienes....?
     
  9. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    El coche tiene 134.000 km pero llevo las revisiones al día y se que el filtro del gasoil me lo han cambiado alguna vez, pero vamos lo mirare en el libro de mantenimiento y sino pues directamente lo preguntare en BMW.

    Muchas gracias
     
  10. bubujita

    bubujita Clan Leader

    Registrado:
    15 Oct 2007
    Mensajes:
    23.867
    Me Gusta:
    1.081
    Ubicación:
    coast levante VLC.
    Modelo:
    E-87 120Detail
    con esos km tendrias que tener ya dos filtros de combustible y aire cambiados......
    ves descartando cosas,miar los filtros,limpiar la egr......o trambien acudir al cocne para que ajusten los valores de la egr que hace en unos 20min. y la cierren lo maximo posible....

    otra cosa que puede ser es que el combustible que echas este contaminado por decirlo de alguna manera....no echaras combustible carrefour,alcampo......
     
  11. louluces

    louluces En Practicas

    Registrado:
    24 Nov 2008
    Mensajes:
    316
    Me Gusta:
    16
    Ubicación:
    Leon
    Yo probaría a cambiar el filtro de combustible como te dice bubujita. Vale muy poco y a lo mejor el tuyo, aunque esté dentro de los km, puede haber cogido alguna impureza......Por probar creo que no piedes mucho.
     
  12. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    Tomo nota de la lista de posibles causas y adelante con ello!!!!, en cuanto al combustible nunca se me ocurriría hacer tal locura del carburante carrefour, alcampo etc.. jejeje, todos los coches de mi familia van a SHELL pero el combustible normal no el V_POWER que ya tuvimos una experiencia mala con un coche de mi padre cuando salió porque al cambiar y echarle el nuevo se rompieron 2 inyectores, nos dijeron que pudo ser por la pureza del nuevo carburante que había hecho pasar suciedad del filtro, asique llevamos desde hace años con lo mismo y rara vez ha caido en otra estación de servicio por lo menos este coche.
     
  13. JO_TA

    JO_TA Forista

    Registrado:
    19 Oct 2009
    Mensajes:
    1.261
    Me Gusta:
    43
    Modelo:
    323 cabrio

    De nada chiquitin....que haber si hay suerte y ya nos dices!!!XD!!
     
  14. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    Buenas, vuelvo a retomar este hilo, porque me he arriesgado y cambie la agr e incluso he descarbonizado alguna válvula, he cambiado los filtros de aire y diesel y he quitado las chapaletas del coche, vamos que más no puedo hacer de momento y sigo con el mismo problema, incluso a veces el coche se cala... y es automático...
    Como dato de interés si tengo el climatizador encendido el realenti pega el bajón y si tengo el AC encendido lo hace mucho más y se cala con mayor facilidad, así que visto el tema os lo comento para ver si alguien me aporta alguna idea más.

    Muchas gracias
     
  15. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    Nadie me ayuda con su sabiduría.... jejeje que ando perdido
     
  16. Turbikarma

    Turbikarma Forista

    Registrado:
    29 Dic 2008
    Mensajes:
    1.007
    Me Gusta:
    3
    Ubicación:
    Madrid
    Modelo:
    120d
    Si ya has cambiado filtros y demás... no tengo ni idea de lo que puede ser. Lo siento.

    Un saludo
     
  17. Valalo

    Valalo En Practicas

    Registrado:
    22 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    Madrid
    Gracias igualmente, agradezco cualquier consejo
     
  18. pUllastre

    pUllastre Forista Legendario

    Registrado:
    18 Oct 2007
    Mensajes:
    12.027
    Me Gusta:
    976
    a mi me ha pasado puntualmente (igual en su vida me lo ha hecho 5 veces, que igual ya anda algo súcio por ahí dentro) que me bajen las rev's. estando parado y bajarían unas 200.. de 840revs que es en lo que está normal. hacermelo 4...5 veces y desaparecer o_O??

    solo una vez se me terminó calando circulando... pero creo que la gasolina sería AGUA :O!!! aunque ese último depósito lo llené en una Repsol de Tarragona :S (a la que por cierto no he vuelto xD)

    llevo 215mil kms ya.... con todas sus revisiones sobre los 20mil kms.
     

Compartir esta página