Técnica Problemas con caudalimetro

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Stefan Krastev11, 9 Mar 2021.

  1. Stefan Krastev11

    Stefan Krastev11 En Practicas

    Registrado:
    25 Feb 2018
    Mensajes:
    190
    Me Gusta:
    27
    Modelo:
    320ci M52TUB20
    Buenas, el problema es que cuando no tengo conectado el caudalimetro el coche no da ningunos fallos excepto el de sensor temperatura que lo llevo ya así un año y e cambiados todo tipo de sensores de temperatura, y el caudalimetro o debimetro (no estoy seguro)
    Lo enchufo y el coche se pone a cinco cilindros( al rato no inmediatamente) me saltan errores de cuerpo de mariposa, error en el vanos de escape( que en su tiempo le cambie el sensor que compre de la casa de bmw y ya no salía el error), los sonda lamba ( habeces los primeros dos o los dos ultimos, y los e comprobado que funcionan), encendido no realizado en todo los cilindros...

    E probado con un caudalimetro de un amigo mio con el mismo número referencia y todo y sigue igual.

    Alguien sabe algo?

    Muchas gracias.
     
  2. JFlores

    JFlores En Practicas

    Registrado:
    20 Jun 2019
    Mensajes:
    613
    Me Gusta:
    786
    Ubicación:
    Córdoba
    Diría que tienes una toma de aire no medida después del caudalímetro. Por eso cuando lo conectas da unos valores y luego no funcionan. Que me corrijan si me equivoco.

    Porque si el cauda está K.O. da igual que lo conectes o no, porque no funcionaría.
     
    A Stefan Krastev11 le gusta esto.
  3. Stefan Krastev11

    Stefan Krastev11 En Practicas

    Registrado:
    25 Feb 2018
    Mensajes:
    190
    Me Gusta:
    27
    Modelo:
    320ci M52TUB20
    Y cual podría ser esa toma de aire, tengo revisados todo los manguitos del colector de admisión.
     
  4. Stefan Krastev11

    Stefan Krastev11 En Practicas

    Registrado:
    25 Feb 2018
    Mensajes:
    190
    Me Gusta:
    27
    Modelo:
    320ci M52TUB20
    O podría ser el mando de presión negativa creo que se llama
     
  5. Stefan Krastev11

    Stefan Krastev11 En Practicas

    Registrado:
    25 Feb 2018
    Mensajes:
    190
    Me Gusta:
    27
    Modelo:
    320ci M52TUB20
    Bueno después de cambiar todo los manguitos posibles al lado del colector de admisión sigue igual, la válvula ccv estaba rajada la cambie y el bombín de ralentí también, bueno e puesto la maquina de diagnosis y me da solo los fallos encendido no realizado en x cilindro y error de la integrador sonda landa 2 y ha veces la 1.
     

Compartir esta página