1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problemas Con El Clima De Un 530d

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por alexcul, 23 Jul 2006.

  1. alexcul

    alexcul Guest

    Tengo Un Problema Con El Clima Cuando Dejo El Coche Al Sol Un Tiempo,llego Arranco El Coche Otra Vez Pongo El Clima Y Me Sale Aire Caliente Como Si No Enfriara. Me Han Cargado De Gas Dos Veces.
    Lo Curioso Es Que Cuando Coja El Coche Por La Mañana Del Parking Va Funcionar Bien.
    Sabeis A Que Pasa Con Esto Y Alguna Solucion.

    Hoy Tambien Me He Dado Cuenta Que Cuando Recien Encendia El Coche Hacia Un Ruido De Correa Floja O Ventilador Rozando ,pero Al Rato Se Iva .
     
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.456
    Me Gusta:
    15
    Ubicación:
    Pucela/Pamplona
    Bienvenido al foro ;-)
     
  3. Gavira

    Gavira Tr3s españoles, cu4tro opiniones. Miembro del Club

    Registrado:
    28 May 2004
    Mensajes:
    75.636
    Me Gusta:
    42.542
    Ubicación:
    (MA) Puerto Banús
    Modelo:
    GaviRAV4 177hp
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bienvenido al foro.
    Casi de cajón, que si arrancas por la mañana en el parking (tras la noche) el tiempo en que el aire frio fluye sea menor que cuando está a pleno sol.
    Solución: dejar el coche a la sombra:D
    Saludos desde la Costa del Sol;-)
     
  4. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.074
    Me Gusta:
    2.481
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Bienvenido al foro,;-) .

    EWn cuanto a tu consulta,es mas o menos como dice Gavira,al dejarlo al sol todo el clima se recalienta y hasta que el mismo aire frio no lo enfria èste no sale asì por las toberas.
     
  5. carpediem

    carpediem

    Registrado:
    27 Abr 2006
    Mensajes:
    491
    Me Gusta:
    0
    Ubicación:
    Madrid
    A mi tambien me ocurre, y creo que es algo normal. Despues de tener el coche al sol un buen rato, se pueden llegar a alcanzar lo 50º en el interior y logicamente tambien dentro de los conductos del aire.

    El mio tarda del orden de 20 a 30 segundos en echar aire frio, por si te sirve de referencia. Luego funciona normalmente.

    Saludos.