1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

problemiya con el encendido en frio

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por raper1, 19 Feb 2005.

  1. raper1

    raper1 En Practicas

    Registrado:
    8 Oct 2003
    Mensajes:
    229
    Me Gusta:
    11
    pues cuando enciendo el coche por las mañanas, si hace algo de frio aunque no sea mucho, no me kiere encender hasta la 3ª o 4ª vez y ayer despues de encenderlo inicie la marcha y se me apago para arrancarlo tube q darle 6 veces para poder encenderlo .
    pero una vez q arranco las vueltas se mantienen bien y no me da ningun tipo de problema .
    a q podra ser devido?
     
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.771
    Me Gusta:
    760
    Ubicación:
    Salamanca
    Seria conveniente saber primero si tu coche es diesel o gasolinaO:)
     
  3. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.062
    Me Gusta:
    2.434
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Puede ser problema de algun sensor que no marca bien,por ello la unidad de mando trabaja de otra manera a la necesaria.
     
  4. Testarossa

    Testarossa Guest

    Pues depende de muchas cosas... si es diesel podrían ser los calentadores o la caja de los calentadores....de todas maneras es posible q algún testigo te indicara algo... y si es gasolina podría ser cualquier sensor de temperatura.
    Tienes ordenador de abordo... y dice q todo está OK??
    Por casualidad si tienes el ordenador... no tendrías puesto el código?? Es q a mi me ha pasado una vez... q quité el código muy deprisa y justo empecé a arrancar al segundo escaso de desconectar el código y el coche tardó mucho en arrancar... pq creo q no le di tiempo al código a llegar a desactivarse bien...
     
  5. raper1

    raper1 En Practicas

    Registrado:
    8 Oct 2003
    Mensajes:
    229
    Me Gusta:
    11
    por mis venas solo corre gasolina "demomento":descojon: pero creo q puede ser de la bateria q es la de serie y el frio las casca mucho