1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Problemon, A veces no arranca y a veces se cala, un automático!!

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por Jmr545, 7 Jun 2020.

  1. Jmr545

    Jmr545 En Practicas

    Registrado:
    18 May 2019
    Mensajes:
    11
    Me Gusta:
    3
    Modelo:
    545i
    Buenas gente, a ver os comento porque es muy raro lo que me pasa, el coche lo uso prácticamente solo fines de semana, por lo que lo normal es que lo pille viernes y el domingo lo guardo. Pues quizás me paso tres semanas o cuatro usando el coche sin problemas, y un día de repente voy a darle y no arranca... Normalmente intento varias veces, cierro abro puertas y nada, de repente a los 10 min, arranca. Casi siempre es así, excepto un día que no arrancó en casi una hora, lo deje, y arrancó al otro día...
    Esto me ha pasado unas 10 veces el último año.
    Pero además, que ya me lo ha hecho 3 o 4 veces, que estando en un semáforo se me cala y otra vez no arranca. La primera vez lo deje un par de horas porque pude dejarlo allí que no molestaba y fui a buscarlo con otro coche y arrancó a la primera cuando regrese.
    Las otras fueron en un semáforo, teniendo que bajar y poner triángulo.
    De repente otra vez a los 5/10 min arrancó...
    No es problema de caja de cambios, ya que funciona sin problemas, ni tirones, además supongo que es el mismo problema por el cual a veces no arranca... Porque no hace amago a calarse nunca, directamente se apaga el motor.
    Supongo que es algo electrónico pero tampoco sale ningún error en el diagnóstico, ya que ha estado una semana en el mecánico, incluso me han actualizado módulos creyendo que era eso y nada... Sigue igual y no han encontrado nada raro.
    Además como os digo, me paso ayer y quizá lo use un mes sin problemas y luego otra vez... Si lo llevo a la BMW tengo miedo que la "reparación" hasta que la encuentren, si la encuentran me cueste más que el coche! Jejeje
    No se si le ha pasado a alguien porque no he encontrado nada parecido... Si alguien sabe algo o tiene opciones, se agradece, un saludo
    Por cierto, es un E60, 545i del 2003
     
    Última edición: 7 Jun 2020
    A marcoastur y Curro les gusta esto.
  2. Curro

    Curro Clan Leader

    Registrado:
    30 Nov 2013
    Mensajes:
    15.941
    Me Gusta:
    27.460
    Modelo:
    Z3 Coupe 2.8
    Qué modelo es?
     
  3. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.827
    Me Gusta:
    4.499
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Sí que suena a algo electrónico. Tuve un 745i automático mucho más viejo que el tuyo y era un sensor de temperatura.
    Por un diagnóstico no te van a crujir. Lo primero que haría sería conectar a ordenador.
     
  4. torpedo520I

    torpedo520I Forista Senior Miembro del Club

    Registrado:
    8 Oct 2003
    Mensajes:
    6.506
    Me Gusta:
    9.513
    Ubicación:
    BCN-Platja Aro-León
    Modelo:
    520I/530i (E39)
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Explica un poco como está la bateria. Años que tiene. Has probado la carga con un multímetro. Como carga el alternador. Etc.
     
  5. mikelg

    mikelg En Practicas

    Registrado:
    28 May 2020
    Mensajes:
    221
    Me Gusta:
    74
    Modelo:
    bmw e60 530d
    Batería o alternador casi seguro
     
  6. xacob

    xacob Forista

    Registrado:
    18 Mar 2017
    Mensajes:
    934
    Me Gusta:
    6.576
    Modelo:
    520d
    Estando varios días en el taller, como dices, se podría descartar la batería y el alternador que son fáciles de comprobar.
    Podría ser relacionado con el sistema star-stop. Una vez en marcha, podrías dejarlo desactivado y comprobar si se sigue parando
    en los semáforos. Por lo menos podrías descartar algo.
    Aunque lo más sospechoso puede que sea la parte eléctrica de marcha y paro del motor. También podría ser la electrónica, pero
    sin ninguna alarma ni señalización parece mas extraño.
     
  7. marpasa

    marpasa En Practicas

    Registrado:
    8 Feb 2013
    Mensajes:
    208
    Me Gusta:
    70
    Ubicación:
    Toledo
    Modelo:
    525DA E-60
    Tiene pinta de tema eléctrico, pero lo principal es diagnóstico. Es una lata estar así. Que le metan la máquina (unos 100€) y a ver que te dicen. Otra opción si eres apañado es que lo hagas tú mismo o alguien cercano a tí que sepa manejar el ISTA D.
     
  8. ddesna

    ddesna En Practicas

    Registrado:
    11 Feb 2020
    Mensajes:
    51
    Me Gusta:
    8
    Ubicación:
    Cantabria
    Modelo:
    BMW E60 530D
    Star-stop no tendra, es del 2003
     
  9. ddesna

    ddesna En Practicas

    Registrado:
    11 Feb 2020
    Mensajes:
    51
    Me Gusta:
    8
    Ubicación:
    Cantabria
    Modelo:
    BMW E60 530D
    Yep, el cable lo tienes en Amazon por unos 30€ junto con el software necesario.
     
  10. Pamplinas

    Pamplinas Forista

    Registrado:
    19 Ene 2014
    Mensajes:
    2.010
    Me Gusta:
    2.650
    Modelo:
    X5 3.0d XDrive
    Dices que no arranca pero no das los sintomas de ese no arranque. No es lo mismo que no haga nada a que se mueva el motor de arranque, por poner un ejemplo.
     
  11. miguelikor6

    miguelikor6 En Practicas

    Registrado:
    29 Nov 2010
    Mensajes:
    143
    Me Gusta:
    14
    Buenas, a mi me pasa lo mismo o parecido
    El coche lleva unos 3 meses haciendome algo raro arranca perfecto y cuando lo paro alguna vez lo que le pasa al mío es que pongo el contacto y cuando ya giras la llave para arrancar no hace nada de nada se escucha como un click en el volante y no se mueve nada de nada
    Quito contacto vuelvo a probar y nada
    Luego espero unas dos o tres hiras según le de al coche y le tiro y arranca del tirón perfecto
    Apuntó:
    Batería con 3 meses
    Y por lo demás sin fallos si alguien puede abrir los ojos le estaría súper agradecido
     
  12. Pamplinas

    Pamplinas Forista

    Registrado:
    19 Ene 2014
    Mensajes:
    2.010
    Me Gusta:
    2.650
    Modelo:
    X5 3.0d XDrive
    Pues si llevas tres meses con esos síntomas y la batería tiene tres meses, revisa que estén bien apretados los bornes y que el negro haga buena masa.
     
  13. miguelikor6

    miguelikor6 En Practicas

    Registrado:
    29 Nov 2010
    Mensajes:
    143
    Me Gusta:
    14
    Hola chicos hoy vino el mecánico a dónde se quedó el coche ayer tirado y al final
    Comprobó bateria- estaba correcta
    Comprobó que llegará corriente a todo- todo era normal
    Y probamos arrancar y nada
    Total que cogió un martillo y me dijo cuando te diga le das a arrancar ok? Digo vale
    Pues se puso en el motor le dio al motor de arranque y arrancó perfecto
    Conclusion motor de arranque averiado
    E mirado son 142€ la broma más lo que me cobre ponerlo
    Ya os contare
    Gracis a todos
     
  14. mikelg

    mikelg En Practicas

    Registrado:
    28 May 2020
    Mensajes:
    221
    Me Gusta:
    74
    Modelo:
    bmw e60 530d
    Ese martillo, la mejor herramienta inventada... :mazo::mazo::mazo:
     
    A miguelikor6 le gusta esto.
  15. marpasa

    marpasa En Practicas

    Registrado:
    8 Feb 2013
    Mensajes:
    208
    Me Gusta:
    70
    Ubicación:
    Toledo
    Modelo:
    525DA E-60

    :floor::floor::floor::floor::floor: pedazo de herramienta!!!!
     
  16. Byy

    Byy En Practicas

    Registrado:
    24 Mar 2017
    Mensajes:
    494
    Me Gusta:
    101
    Modelo:
    BMW 530D
    Desconozco si se tiene que calar o no por el motor de arranque... pero es normal que lo haga? El mio no se calaba solo le costaba arrancar a veces y solo hacia el ruido ese crr crr.

    El mio se calaba cuando se quedaba sin bateria. Se paraba solo.
     
  17. Jmr545

    Jmr545 En Practicas

    Registrado:
    18 May 2019
    Mensajes:
    11
    Me Gusta:
    3
    Modelo:
    545i
    Buenas gente, gracias por los comentarios, pero no me llegaban los mensajes, a ver modelo que preguntaron, un 545i del 2003, por lo que no tiene star stop.
    Por otro lado el mecánico le ha metido la máquina de diagnóstico y no sale nada de nada, lo que me gustaría saber es si en la BMW tienen un programa especial o me van a meter el inpa, insta o alguno de esos que tiene el mecánico y hasta yo en mi ordenador...
    Por otro lado batería nueva, tendrá 6 meses, registrada correctamente con el inpa, y ya lo hacía antes de cambiarla. Por lo que ni batería ni alternador. Lo del motor de arranque, podría ser si solo es no arrancar, pero calarse en un semáforo y luego no arrancar, y al rato si, no tiene sentido desde mi humilde ignorancia...
    No hace nada de nada, no tira a arrancar, no es que le cuesta o gire el motor, nada, como si no le diera al arranque.
    Y llevarlo si el diagnóstico de la BMW, bien, el otro problema es que la última vez que me quedé tirado llame y me daban fecha para 2 meses, un poco flipante, si fuese cambio de aceite no pasa nada, pero no arranca! Debería ser como una urgencia no? Pues pasaron de mi culo...
     
  18. mikelg

    mikelg En Practicas

    Registrado:
    28 May 2020
    Mensajes:
    221
    Me Gusta:
    74
    Modelo:
    bmw e60 530d
    Que tengas batería nueva no significa que el alternador esté bien, e incluso que la batería sea el problema. No descartes cosas por descartar. Lo que describes parece tema eléctrico, puede ser batería, alternador, un cable que haga mal contacto... Si te viene todo desde que cambiaste la batería, o bien esa batería está mala o puede que algo se dejaran sin apretar bien. Comprueba cableado y bornes no sea que estén flojos, métele un tester y comprueba voltaje y amperaje, no se, ve descartando cosas pero con sentido, comprobando que lo que descartas está bien y darás con ello
     
    A manu710 le gusta esto.
  19. Byy

    Byy En Practicas

    Registrado:
    24 Mar 2017
    Mensajes:
    494
    Me Gusta:
    101
    Modelo:
    BMW 530D
    Comprueba el cable rojo a mi me paso algo parecido y era por el cable rojo que hay en el maletero a la bateria se calentaba un monton.
     
  20. Jmr545

    Jmr545 En Practicas

    Registrado:
    18 May 2019
    Mensajes:
    11
    Me Gusta:
    3
    Modelo:
    545i
    No descarto por descartar, te has saltado la parte que dije que ya pasaba con la batería antigua... Y que estuvo una semana en el mecánico, alternador y batería lo comprobó el mecánico. Y yo le cambié un borne que no hacía buen contacto, además cuando no arranca por batería se nota, las luces del tablero titilan o le cuesta mover el motor de arranque, pero no es el caso...
     
  21. mikelg

    mikelg En Practicas

    Registrado:
    28 May 2020
    Mensajes:
    221
    Me Gusta:
    74
    Modelo:
    bmw e60 530d
    Buen razonamiento, alternador no es porque la batería está bien registrada :aplause:
     

Compartir esta página