1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información
    Descartar aviso

Que cosa más rara me ha pasado... Fer

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Mianvabu, 11 Oct 2006.

  1. Mianvabu

    Mianvabu Forista

    Registrado:
    16 Mar 2005
    Mensajes:
    2.094
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Hola
    Pues hoy a las 15:30 encendí el coche para venir a trabajar y veo que no me funciona el cd. Emitiía un pitido, más o menos por donde el altavoz de la puerta del acompañante y como estaba el cd puesto no sonaba la música ni expulsaba el cd. Lo cambié para modo radio y la radio funcionaba perfectamente, pero quise cambiar de nuevo a modo cd y me ponía NO DISC y le dí a expulsar y tampoco lo expulsaba. Apagué el coche y lo volví a encender y lo mismo.
    Cuando llegué a trabajar, lo apagué y probé a los 20 minutos y funcionaba todo correctamente de nuevo.
    Que ha pasado? Es conveniente que lo lleve al concesionario?
     
  2. fer316

    fer316 El mismo de siempre. Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    95.048
    Me Gusta:
    2.338
    Ubicación:
    Pamplona (NAVARRA) por poco tiempo...
    Modelo:
    e46
    Podria ser tema del lector de CD,dejalo unos dias para ver si falla otra vez,si lo haces,llevalo al conce aunque elos no te van a arreglar nada,te lo cambian directamente.
     
  3. EL NIÑO

    EL NIÑO Forista Senior

    Registrado:
    26 Nov 2005
    Mensajes:
    6.336
    Me Gusta:
    1
    Ubicación:
    MÁLAGA - CÁDIZ
    A mi me pasó alfo parecido, pero la cosa es que se me quedó cogido el CD funcionando, y lo único que me funcionaba era el botón del volumen y solo hacia arriba, te puedes hacer una idea del viajecito que me dió, hasta que después de yo no se cuantos kilómetros, me paré en una gasolinera y caí en sacar la caja de CD, cuando lo volvía a meter, ya desapareció el problema.
     
  4. JPSBMW

    JPSBMW Forista

    Registrado:
    3 Jun 2006
    Mensajes:
    998
    Me Gusta:
    5
    Ubicación:
    donostia
    el cd era original o pirata?
     
  5. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.381
    Me Gusta:
    1.630
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Las radios bmw a veces se les va la pinza , ya se de unos cuantos que les han hecho cosas rarisimas entre ellos yo :biggrin:
     
  6. BremeX

    BremeX Forista Senior

    Registrado:
    17 Jun 2005
    Mensajes:
    5.757
    Me Gusta:
    493
    Ubicación:
    City center
    Modelo:
    E46 & E87
    Y yo!!!

    No le hago caso y se arregla solo.:wink:
     
  7. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.845
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    A mi de momento no me ha jugado ninguna :)
     
  8. CHARLIE_325ti

    CHARLIE_325ti Forista Senior

    Registrado:
    31 Ago 2005
    Mensajes:
    5.593
    Me Gusta:
    6
    Ubicación:
    MONDEJAR
    Yo estoy libre de sucesos con mi radio aun... aunque no descarto la aparicion de algun poltergeist...
     
  9. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    ami de vez en cuando al abrir la puerta del coche (desde fuera) empieza ella solita (tac,tac,tac,tac,tac,tac):eek:
     
  10. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.381
    Me Gusta:
    1.630
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Desconectaste la bomba que te puse???? :descojon::descojon::descojon::butthead:
     
  11. jarotxo

    jarotxo Forista

    Registrado:
    9 Sep 2003
    Mensajes:
    2.175
    Me Gusta:
    3
    Ubicación:
    COSTA
    perro......:descojon: :descojon: :descojon:
     
  12. Sónar

    Sónar Guest

    no se donde te has metido con ese váter que tienes, lo compraste en los chinos y te hicieron buen precio, no?
    :wink:
     
  13. xavipc73

    xavipc73 En Practicas

    Registrado:
    26 Ago 2006
    Mensajes:
    130
    Me Gusta:
    0
    Ubicación:
    Barcelona
    me paso lo mismo, ponia NO DISCS . saque el cartucho de cds, lo meti otra vez i se arreglo
    no se si es que se colgo o esque se esta escacharando