Duda ¿Que le acabas de comprar al zeta? Vol. II

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por MigYecla, 21 Jun 2018.

  1. F. Torres

    F. Torres En Practicas

    Registrado:
    14 Jun 2020
    Mensajes:
    91
    Me Gusta:
    190
    Modelo:
    Z3 2.0i
    Se que de los mecánicos se puede uno fiar bien poco, pero he cambiado las cosas con un colega mecánico y según su criterio va todo perfect. Creo que a todos aquí nos gusta llevar las cosas decentes y me he quedado tranquilo.
    La dichosa manguera 34€ ya pedida.
     
    A Nanouk, rafa Z4 y Vicente Mera les gusta esto.
  2. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .



    Por cierto, acabo de cambiarle el aceite...le he puesto el aditivo de Liqui Molly en el aceite viejo y he dejado el coche al ralentí durante 10 minutos y luego lo he vaciado...el aceite salía como si fuese agua, muy líquido, y ha salido bastante porquería...no se si será bueno o malo, pero desde luego, ha dejado un poso de suciedad... No se si alguno más ha probado estos productos para limpieza interna que licuan el aceite...Un saludo



    .
     
    Carlos_ZX, julfost, Santiz3 y otra persona les gusta esto.
  3. CharlieBMW45

    CharlieBMW45 En Practicas

    Registrado:
    23 Dic 2019
    Mensajes:
    474
    Me Gusta:
    709
    Ubicación:
    Vigo (Pontevedra)
    Modelo:
    z4 E85 & X1 F48
    Yo me lo estoy pensando... por lo que comentas parece q funciona, q quedaste satisfecho.:)
     
  4. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .





    Me lo comentó un amigo que ya se lo ha hecho a varios de los coches que ha tenido, y dice que limpia mucho...el aceite caía como agua y he visto que había suciedad en el recipiento donde he recogido el aceite usado....pero también me ha comentado @rafa Z4 que el usó uno que le taponó la bomba del aceite, por lo que habrá que poner en "cuarentena" mis impresiones....Un saludo




    .
     
    Carlos_ZX, rafa Z4, i_minex y 2 otros les gusta esto.
  5. julfost

    julfost Clan Leader Miembro del Club

    Registrado:
    29 Ago 2009
    Mensajes:
    19.579
    Me Gusta:
    12.215
    Ubicación:
    Sant Fost
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Nunca los he usado, he escuchado de todo, incluido algún comentario negativo al respecto.
     
    i_minex, Javizquierdo, chinocabron y 3 otros les gusta esto.
  6. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .






    Es como todo....siempre hay alguien a quien no le ha ido bien algo que a otros sí...hay quien no lo añade con el motor a temperatura de servicio, otros en lugar de tenerlo al ralentí, salen a dar una vuelta con el coche...en fin, espero no ser uno de los que diga nada negativo....




    .
     
    A Vicente Mera, Javizquierdo y julfost les gusta esto.
  7. chinocabron

    chinocabron Forista

    Registrado:
    10 Jul 2016
    Mensajes:
    1.942
    Me Gusta:
    3.263
    Modelo:
    Z3 1.9 118cv
    A mí cuando se habla de estos productos mágicos me viene a la cabeza una frase... "Pero por qué tocas?"
    Yo supongo que sí benefician. @HellndZ creo recordar que lo usó y también sacó mierda a tope del motor.
    A ver si nos puede iluminar al respecto...
     
    A julfost le gusta esto.
  8. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .



    Y por cierto...para dejarlo a nivel...con motor frio o caliente? es decir, mañana que estará ya todo escurrido, o lo arranco un poco y relleno?




    .
     
  9. Javizquierdo

    Javizquierdo Forista Legendario

    Registrado:
    19 Mar 2010
    Mensajes:
    13.931
    Me Gusta:
    7.797
    Ubicación:
    Pozuelo de Alarcon
    Si tiene varilla siempre en frío. Si es electrónico a temperatura de servicio.
     
    A Carlos_ZX, Bomarang y julfost les gusta esto.
  10. CharlieBMW45

    CharlieBMW45 En Practicas

    Registrado:
    23 Dic 2019
    Mensajes:
    474
    Me Gusta:
    709
    Ubicación:
    Vigo (Pontevedra)
    Modelo:
    z4 E85 & X1 F48
    Yo en frío relleno al nivel máximo, arranco unos segundos para que se rellene bien el filtro, apago y vuelvo a comprobar y si hace falta relleno.

    No se si es lo correcto en pero yo lo hago así
     
    A Bomarang le gusta esto.
  11. HellndZ

    HellndZ Forista

    Registrado:
    21 May 2016
    Mensajes:
    1.420
    Me Gusta:
    2.190
    Yo siempre he sido muy escéptico de aditivos y productos, así que me empapé bien del tema.
    Aquellos que se echan y usan 10-15 minutos exclusivamente al ralentí, son a base de disolventes, muy agresivos a la vez que muy efectivos.
    Pros- limpian mucho en poco tiempo
    Contras - son tan agresivos que pueden despegar trozos grandes de roña que taponen la bomba de aceite y liar una muy gorda.
    Ahi se nota en lo que dice bomarang, que sale el aceite como si fuera agua, porque es tan agresivo que se carga sus propiedades también.

    Yo el que usé es aceite de motor con mucha cantidad de aditivo limpiador y dispersante (fósforo, calcio, zinc) que se puede usar circulando sin problema durante bastantes km. Es una limpieza más lenta pero más segura. El que yo usé es el M-flush, lo he usado en el civic, en el mx5 y en el Z4 y hasta ahora sin problemas, y salía bastante sucio el aceite, pero seguía teniendo la consistencia de aceite.
     
  12. HellndZ

    HellndZ Forista

    Registrado:
    21 May 2016
    Mensajes:
    1.420
    Me Gusta:
    2.190
    Lo dejas al máximo en frío, arrancas para que se llene el filtro de aceite y paras, revisas nivel y probablemente te toque rellenar un pelín.

    Para la comprobación final del nivel de aceite, en el Z4 se mide en caliente según indica el manual, tras circular un rato y llegara a temperatura de servicio, paras en una zona llana, esperas 5 minutillos a que baje todo el aceite y revisas el nivel. En mi experiencia, no varía de frío a caliente, o es inapreciable, pero el manual dice que debe ser en caliente.
     
    A chinocabron, Vicente Mera y Bomarang les gusta esto.
  13. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .


    Gracias compis !!! . Lo rellené después de que se llenara el filtro de aceite y mi idea era ahora que ha estado toda la noche "reposando" añadir hasta el final de la segunda marca...o lo arranco unos minutos y relleno al máximo?. Gracias y un saludo



    .
     
  14. Javizquierdo

    Javizquierdo Forista Legendario

    Registrado:
    19 Mar 2010
    Mensajes:
    13.931
    Me Gusta:
    7.797
    Ubicación:
    Pozuelo de Alarcon
    ¿Los que llevais varilla también pone en caliente?
     
    Última edición: 11 Jun 2021
  15. HellndZ

    HellndZ Forista

    Registrado:
    21 May 2016
    Mensajes:
    1.420
    Me Gusta:
    2.190
    Déjalo al máximo en frio. Date una vuelta y revisa el nivel una vez termines la vuelta, en caliente.

    En el manual de mi coche pone en caliente. Ya sabes que es un pre, con su varilla.

    Y como curiosidad, en el honda civic también es en caliente, con varilla. Lo pone el manual
     
    A Nanouk, Javizquierdo y Bomarang les gusta esto.
  16. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .


    Ok !!! así lo haré...gracias compi ;):):):)




    .
     
  17. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .



    Lo que son las cosas...pongo las bujias nuevas, el filtro...arranco y perfecto...subo de vueltas poco a poco...perfecto....doy golpes de gas y cabecea el motor...ufff...mal rollo...sigo haciendo pruebas, y lo mismo....Le paso el diagnóstico y fallo en cilindro 6....cambio bobina por otra, y lo mismo...harto ya, se me ocurre cambiar la bujia y poner una usada y... et voilà !!! la puñetera bujia nueva, está defectuosa...comprada en Amazon como las anteriores y las anteriores a las anteriores....en fin, a devolverla y fin de la historia, pero vaya tela !!! Por cierto...el filtro Mann que he puesto y es el que le toca, tiene como un fieltro blanco por debajo....lo tenéis también vosotros así? El otro día se me ocurrió quitárselo al viejo (no está tan mal la verdad en general) y efecto placebo...me daba la impresión de que el coche iba mejor...como siempre...el placebo funciona :LOL::LOL::LOL::LOL::LOL:



    .
     
    Nanouk, julfost, Vicente Mera y otra persona les gusta esto.
  18. jordifoose

    jordifoose En Practicas

    Registrado:
    24 Ene 2021
    Mensajes:
    234
    Me Gusta:
    270
    Modelo:
    Z3 2.8
    Yo he oido que hay muchas bujias falsas de la marca NGK en internet.
     
    A Nanouk y Bomarang les gusta esto.
  19. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .




    Sí...hay mucha falsificación, pero estas son vendidas y enviadas por Amazon...se "supone" que no comprarán falsificaciones no? además es el tercer juego que compro en Amazon y hasta ahora, todo perfecto...ya he reclamado y el lunes me envían otra...




    .
     
    A jordifoose y Vicente Mera les gusta esto.
  20. julfost

    julfost Clan Leader Miembro del Club

    Registrado:
    29 Ago 2009
    Mensajes:
    19.579
    Me Gusta:
    12.215
    Ubicación:
    Sant Fost
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club

    Ostras !!! Yo quiero cambiarlas en Septiembre, creo que las mías son Bosch.

    Suelo comprar los recambios en Endado, alguien tiene malas experiencias ??

    El fieltro blanco, yo lo dejo cuando se lo cambio al 30D, el Z lleva un K&N
     
    A Vicente Mera le gusta esto.
  21. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .



    Supuestamente, no debería haber problemas ni con las compradas por Amazon (si ellos las venden y las envían) ni con Endado, Oscaro...peeeero....tampoco pondría la mano en el fuego....




    .
     
  22. julfost

    julfost Clan Leader Miembro del Club

    Registrado:
    29 Ago 2009
    Mensajes:
    19.579
    Me Gusta:
    12.215
    Ubicación:
    Sant Fost
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Pues paso un día por el conce y pregunto... ahí supongo que no habrá falsas :LOL:
     
    Última edición: 11 Jun 2021
    A Nanouk, Vicente Mera y Bomarang les gusta esto.
  23. rafa Z4

    rafa Z4 Forista

    Registrado:
    19 Sep 2016
    Mensajes:
    3.292
    Me Gusta:
    4.575
    Ubicación:
    Barcelona
    Modelo:
    E85/Z4 2.5
    Así es Ángel!! Cuando le daba la gana me sonaban los tanques por falta de presión de aceite, vamos un caos hasta que me di cuenta de que era, cambie 2 veces el aceite y el problema seguía apareciendo puntualmente, así que me tocó desmontar el cárter y hay me di cuenta del problema, las partículas me habían tapado el filtro de la bomba de aceite, con eso no quiero decir que un limpiador de estos vaya mal, en mi caso fuebun desastre y se me quitó las ganas de probar estos productos, este es el que use yo

    https://auxol.com/producto/limpia-carter-taques/

    Y ahora imágenes del desastre

    Saludos[​IMG][​IMG][​IMG][​IMG][​IMG]
     
    Nanouk, HellndZ, i_minex y 5 otros les gusta esto.
  24. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .



    Vaya tela !!! Espero que el que he puesto yo, no sea igual, porque menudo desastre !!! Me imagino que no será lo común, porque sino, no creo que vendiesen muchos...a mí por ahora, el motor me suena bien y no hace nada extraño, pero vamos, que no le habré hecho más de 10 kms...ya contaré impresiones y estaré al tanto de si noto algo raro...Un saludo




    .
     
    A Vicente Mera y rafa Z4 les gusta esto.
  25. jordifoose

    jordifoose En Practicas

    Registrado:
    24 Ene 2021
    Mensajes:
    234
    Me Gusta:
    270
    Modelo:
    Z3 2.8
    Yo nunca he probado con limpiadores del carter ,etc...
    Pero en tu caso , parece que el motor estaba muy muy sucio por dentro.
     
  26. Javicharly

    Javicharly En Practicas

    Registrado:
    16 Dic 2019
    Mensajes:
    101
    Me Gusta:
    138
    Modelo:
    Z4
    Yo en mi último cambio de aceite este invierno, le puse un Liqui Moli en el aceite viejo, 10 min de ralentí, y fuera todo.
    Como han dicho, es un producto que rompe la estructura del aceite, la despega, por lo que hay que ir con cuidado.
    Al vaciarlo, la verdad es que no me sorprendió el cómo salió, quizá un pelillo más líquido... no sé. Quizá sí que me dió más sensación de estar más negro.
    Para limpiar aún más lo residuos que pueda haber dejado del producto anterior, garrafa de 5L de 20€ con especificaciones BMW LL4. Circular 1000kms y vaciar de nuevo para ponerle el aceite bueno.
    En esta segunda vaciada, para tan pocos kms, me sorprendió más el colorcillo marrón que ya pilló.
    También puede ser otro efecto placebo, pero ahora con unos 4000kms más con este nuevo, pues parece que mantiene aún mejor el color oro, al menos visto por arriba.
    Aunque con esto de la recirculación de gases, que las acaba metiendo en el cárter, y con esto del turbo, pues me sorprende más que aún se mantenga claro el aceite.
    Ahora tengo que mirar lo que consume de aceite, porque cada dos dias estoy limpiando los colines del tubo de escape y me recuerdan a los Seat Leon amarillo repro que tienen toda esa zona negra. Por ahora, del nivel max que se dejó, a ahora con 4000kms, está la rayita en el 60-70% del margen min-max.


    También le puse bujias nuevas, pero de ebay, provinientes de UK. Me fio más que de Amazon, que viene ya todo falsificado...
     
  27. VSG-2

    VSG-2

    Registrado:
    27 Mar 2020
    Mensajes:
    6
    Me Gusta:
    7
    Modelo:
    z4 e85
    Yo tengo entendido que esos productos, limpia cartes, son obligatorios en EEUU Antea de hacer un cambio de aceite, y si te niegas pierdes la garantia.
     
  28. Carlos_ZX

    Carlos_ZX En Practicas

    Registrado:
    2 Ago 2019
    Mensajes:
    61
    Me Gusta:
    47
    Ubicación:
    Baix Llobregat
    Modelo:
    Z3 1.9
    Yo también he comprado el limpiador este de Liqui-Moly para el siguiente cambio de aceite ponerlo. No es que tenga muy muy sucio el motor pero con mas de 240.000 Km algo hará. Es bueno saber que al utilizarlo te ha salido bastante porquería, eso es señal de que hace bien su función. ¿ Cuantos kilómetros tiene tu Z ?. Si puedes, comenta tus sensaciones de como responde ahora el motor a nivel de ruido, vibraciones y potencia, lo que tu veas que ha cambiado en el funcionamiento de tu Z.

    Un saludo.
     
  29. Bomarang

    Bomarang Forista Legendario

    Registrado:
    10 Mar 2009
    Mensajes:
    7.756
    Me Gusta:
    11.767
    Ubicación:
    Sant Fost de Campsentelles
    Modelo:
    Z4 2.5i & Zoe
    .





    No es que haya utilizado mucho el zeta desde el cambio, pero la verdad es que como además he cambiado bujias y flitro, noto que va más fino....si es por lo del aceite, pues no lo se la verdad...además está el efecto placebo que aparece cuando se le hace algo al coche, que siempre parece que va mejor :LOL::LOL::LOL::LOL:. Mi Zeta tiene 95.000 kms ;). Un saludo




    .
     
    A Vicente Mera y Carlos_ZX les gusta esto.
  30. julfost

    julfost Clan Leader Miembro del Club

    Registrado:
    29 Ago 2009
    Mensajes:
    19.579
    Me Gusta:
    12.215
    Ubicación:
    Sant Fost
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Bueno, al final compré las bujías en Endado, misma marca y referencia que las que he sacado y no me han dado problema.

    IMG_20210619_111112.jpg

    IMG_20210619_111254.jpg

    IMG_20210619_111223.jpg

    IMG_20210619_111119.jpg
     

Compartir esta página