X5/X6 E70/E71 Que puede ser

Tema en 'BMW Serie X5/X6' iniciado por miguellagunero, 17 Mar 2021.

  1. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Hola a todos tengo un version 3.0 diésel del 2008 el coche va perfectamente


    El problema es que consume agua cada mes más o menos salta el aviso de líquido refrigerante bajo .


    cuando está caliente solo en caliente y en Relenti se ve humo blanco Circulando nada de nada he ido detrás y nada
     
  2. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Y aceite como lo tienes? no entra agua en el aceite..
    Si te sale humo blanco por el escape,. lo mas probable que tengas un poro en la junta de culata... deberías de hacer la prueba de CO2 en el refrigerante.
     
  3. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Y como miro el aceite según el ordenador está todo ok , como se realiza la prueba del co2 disculpa es que soy medio nuevo en bmw
     
  4. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Con ordenador no... me refiero sacar la barrilla de motor y ver físicamente la calidad de aceite,. si no a cambiado de color, si no a subido nivel,. etc...

    LA prueba CO2 , se hace con un liquido que reacciona al co2 y cambia de color,. eso en cualquier taller mediamente bueno te lo pueden hacer.
    Aquí te dejo video como se hace para que entiendas:
     
  5. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Lo acabo de mirar con la varilla un poco bajo algo menos de l mitad pero poco y algo negro tiene 14.000km ahora mismo a los 15 suelo cambiarlo
     
  6. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Vale. esta bien. normalmente si entra agua en el aceite cambia de color, se pone como grisáceo, vamos que te darías cuenta, por lo tanto yo descartaría el intercambiador, que suelen joderse las juntas y aceite entra en el agua y arrevez..
    Sigo pensando que tienes picada junta de culata, por el síntoma de humo blanco que comentas.
     
  7. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Eso también explicaría el consumo tan alto que tengo de anticongelante ? por qué cada más o menos 1 mes Tengo que echar anticongelante
     
  8. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Si, si tienes un poro el agua pasa al cilindro y se quema por eso te desaparece. Pero si tarda 1 mes en bajar tiene que ser muy pequeña la grieta,. normalmente cuando esta avanzado tienes mucha presión en los tubos de refrigerante y se te calienta el coche.. Puede que tuyo solo esta empezando... Ojo que puede que estoy equivocado,. me pongo en lo peor,. ojala que no sea eso y simplemente tengas alguna junta mal, o bomba de agua esta perdiendo por el reten.. Que también puede ser... Yo solo te digo que es posible porque comentaste lo de humo blando...
    Te recomiendo ir cuando antes a un taller que te lo revisen,. o por lo menos que pasen la prueba de CO2... porque si tienes un poco se te puede abrir de todo en cualquier momento y puedes pillar calentón lejos de casa.
     
    Última edición: 17 Mar 2021
  9. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Acabo de bajar a la garaje que estoy de obras y veo un charco debajo del coche [​IMG] vaya tela
     
  10. DSanchez

    DSanchez En Practicas

    Registrado:
    25 Ago 2016
    Mensajes:
    40
    Me Gusta:
    6
    Modelo:
    320 d E46 mk1
    Es mil veces mejor que lo tire a que lo gaste, tendrás algún manguito mal, radiador o cualquier abrazadera. Si no te apañas a encontrar la fuga, acércate a cualquier taller que en principio va a ser fácil.
     
  11. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    :eek::eek::eek:
    Que a pasado ahí madre mía, .que desastre ... MMmmmm correas originales BMW :chulo::chulo::chulo: :amo:

    Tiene pinta que te reventó algún manguito, parece de la zona de bomba de agua y termostato,.
    Ojo que puede pasar eso por el tapón en mal estado de deposito de expansion... que por lo visto pasa a veces con los tapones viejos,. que no dejas salir el exceso de presion... Yo cuando compre mi X5 e53 lo primero que hice fue cambiar termostato, refrigerante y tapón de bote de expansión.
     
  12. Router

    Router En Practicas

    Registrado:
    8 Nov 2018
    Mensajes:
    127
    Me Gusta:
    36
    Ubicación:
    Dénia
    Modelo:
    E70
  13. Cazafurcias42

    Cazafurcias42 En Practicas

    Registrado:
    5 Mar 2021
    Mensajes:
    125
    Me Gusta:
    82
    Ubicación:
    Ourense
    Modelo:
    BMW X3 2.0d E83
    +1
     
  14. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Buenas chicos actualizo El coche se ha ido al taller y me han dado un repaso jajaja

    El coche decir que lo usa mi mujer yo tengo una ninja ( saludo a los moteros) cualquier sensación la tiene ella y claro.


    Tengo una pequeña raja en el tubo del intercooler , por eso tenía la tapa unas manchas de aceite , en uno de los manguitos del aire acondicionado han visto por el tinte anti fugas que le echan que tiene una fuga por eso tampoco enfría bien o no como debiera


    Y lo del humo es la regeneración por que solo me lo hace en caliente y al relenti si fuera cualquier líquido me lo haría en cualquier condición ( esa es su explicación )


    Me ha dicho que lo iba a desmontar todo y ver por donde sale el líquido pero por la ubicación cree que será la bomba


    El coche da unos pequeños tirones ( caja de cambios ) lo hace sobre las 1100 /1200 rpm pero claro como falla la bomba quizás no refrigera la caja calentando en exceso el aceite de la caja y haciéndola trabajar mal si no toca mantenimiento he pedido precio en automatic casi 500€ ( sin play 5 me quedo jaja )


    Iré actualizando
     
    A Dimon le gusta esto.
  15. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Pues esperemos que sea solo un susto y que solo sea perdida de liquidos..
     
  16. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    si no tiene mucho más gracias a dios nos hemos dado cuenta pronto aunque nunca entenderé como un coche que en su día costó lo que costó no lleva indicador de temperatura y si de instantánea a mi no me interesa saber que voy a 20 litros jajaja eso si por lo que me ha dicho me he metido en AUTODOC en manguitos llevo 190€ más el aceite que ya le toca supongo que ser irá a 130€ cambiado más los 500€ de la caja de cambios que la acabaré haciendo por si el aceite ha cambiado mucho de temperatura estará para choped , más la mano de obra de los manguitos del coche vamos que me planto en 1000 y algo pero bueno que sea por muchos años
     
    Última edición: 18 Mar 2021
    A Dimon le gusta esto.
  17. Router

    Router En Practicas

    Registrado:
    8 Nov 2018
    Mensajes:
    127
    Me Gusta:
    36
    Ubicación:
    Dénia
    Modelo:
    E70

    Tengo puesto Torque en el móvil y con el se la temperatura del motor en todo momento.
    Cuando lo instalé me di cuenta de que el termostato no cerraba y siempre llevaba el motor frío.
    Se puede saber la temperatura del motor con el menú oculto pero solo en parado.


    https://subefotos.com/ver/?d872ecee78288c4b706c8daf022a68dbo.jpg
     
  18. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Pues creo que esa será buena solución sin mucha complejidad y efectiva , que modelo de radio tienes tendrías algún link por que ahora no por la factura dolorosa pero en un par de meses hago la inversión
     
  19. Router

    Router En Practicas

    Registrado:
    8 Nov 2018
    Mensajes:
    127
    Me Gusta:
    36
    Ubicación:
    Dénia
    Modelo:
    E70
    Es una Android que compré en Aliexpress pero metí un poco la pata. La compré barata, la pantalla tiene mucho reflejos y el bluetooth deja bastante que desear, por lo demás bien, todas incorporan las cámaras, los avisadores de aparcamiento etc. Puedes dejar la radio y el bluetooth de serie si los lleva.
    Desde entonces han bajado mucho y tienes tutoriales para instalarla tu mismo.

    Si compras un adaptador OBD2 que vaya por wifi puedes poner el torque en ella y si además la compras con adaptador SIM la tienes completa.

    https://es.aliexpress.com/premium/bmw-e70-android.html?d=y&origin=y&catId=0&initiative_id=SB_20210318122659&SearchText=bmw e70 android
     
    Última edición: 18 Mar 2021
  20. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Actualizo el chico me acaba de enviar el presupuesto final y luego ya tendría que hablar con la gente de automatic Alcorcón [​IMG]
     
  21. Lology

    Lology En Practicas

    Registrado:
    25 Mar 2015
    Mensajes:
    449
    Me Gusta:
    218
    Ubicación:
    Malaga
    Modelo:
    BMW X5
    Ahmm manguito 165€ enserio? sensor 75€ ...lo veo excesivamente caro.
     
  22. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Eso pensé yo , pero bueno son piezas originales y desde pequeño uso todo original si han durado más de una década ... no se mañias quizás son 10€ más respecto a la bmw supongo que “incremento de taller “
     
  23. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    A miguellagunero le gusta esto.
  24. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Eso es ,viene el tubo ese reforzado entero yo vi uno en página de recambios y solo venía la parte de arriba que es un tubo de silicona con refuerzos color aluminio valía 60€ este viene todo el tubo entero de extremo a extremo y un se sensor incorporado

    Yo es que tube una muy mala experiencia con una pieza no original que partió y se me quedo una motor sin aceite en cuestion de segundos y adiós motor 2.700km de motor desde entonces ... no compro nada que no sea original
     
  25. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Bueno chicos actualizo hoy me dieron el coche por fin no han tardado mucho la verdad una semana exacta

    El problema del humo en caliente tenía un culpable es el mando que acciona los calentadores para el filtro antiparticulas estaba siempre apagado y no quemaba la mierda por eso salía y con ese color

    Al quitar la bomba pues la correa que mejor que ponerla nueva así no evitamos futuras averías


    Ahora solo me toca el tema caja por lo que me han dicho en automatic será algo de servomotor del transfer pero ya el miercoles
     
  26. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Bueno,. es que eso depende de la pieza y como se monta, si son piezas de gran carga, digamos de gran responsabilidad, como casquillos,. bombas de aceite, cadenas, tensores,. inyectores,. etc etc.. lo mejor es comprar de marcas buenas o original, xk si fallan adiós motor... las piezas como manguitos de aire se puede poner de otras marcas mas baratas,. sobre todo si estas en España,. y no sufren mucho cambio de temperaturas... de -40 a 90, que es lo que mata las gomas,.. aparte si se te raja,. lo máximo que te puede pasar es que coche perderá fuerza, y poco mas.. puedes llegar a taller perfectamente y montar otra.
    Pero claro si tienes posibilidad de montar original , pues perfecto, el coche te lo agradecerá y así sabes que en este punto ya no tienes que tocarlo mas en un largo tiempo.
     
  27. Dimon

    Dimon Forista

    Registrado:
    8 Jul 2020
    Mensajes:
    876
    Me Gusta:
    311
    Entonces de transfer,.. no de caja automática.. Esa pieza en casa te va a costar cara,. encima te la van a poner motor-actuador entero seguramente,. y eso con cambiar piñón en mayoría de los casos se soluciona.. y es mucho mas barato.. Aparte esa pieza no es de gran importancia ni para funcionamiento de coche ni para seguridad vial, tan solo no se te conectara el eje delantero,. yo lo pondría en un taller normal, y las perras que ahorras lo gastaría en un buena cena en un hotel de lujo.
    Ahorra como un tieso ,. vive como un rey jajajjaja
    ASi lo veo yo ,. jajaj
     
  28. miguellagunero

    miguellagunero En Practicas

    Registrado:
    17 Mar 2021
    Mensajes:
    22
    Me Gusta:
    7
    Modelo:
    X5
    Si si pero eso me ha comentado el chaval con el que he hablado que seria probarlo en calle y máquina y ya sería una cosa u otra lo único que hace el coche a bajas vueltas es como un traqueteo la típica sensación que hace un coche manual cuando está A punto de calar y ya según lo que me diga se hace o nos esperamos unas semanas que la hostia ahora ha sido un poco curiosa jajaja pero bueno es lo que toca [​IMG]
     
    A Dimon le gusta esto.
  29. kiko200272

    kiko200272

    Registrado:
    13 Feb 2021
    Mensajes:
    3
    Me Gusta:
    0
    Ubicación:
    Madrid y alrededores
    Modelo:
    x6 e71
    Buenos días,
    Algo parecido me pasa a mi, pero en un 35i,
    Me gasta líquido refrigerante, acabo de hacerle la bomba con la correa, el aceite de la caja de cambios y alguna pérdida de aceite por retén etc, es decir creo que lo dejé inmaculado, llevo un dinero en mantenimiento considerable.
    Como ponemos el ac,no veo si pierde agua o es condensados.
    Hace unos meses se rompió el bote de expansión del circuito, la primera vez de mi vida, cosa extraña, se cambió el bote y no comentaron nada más, y ahora el gasto de líquido, que puede ser??
     

Compartir esta página