Radiador y junta culata

Tema en 'BMW Serie 3 E-30 (1982 - 1994)' iniciado por bokete, 22 Ene 2011.

  1. bokete

    bokete Guest

    Hola a todos.

    Hace una semana tuve que cambiar la junta de culata de mi 318 m40 y manguitos del radiador. Recojo el coche y me empieza a perder agua la botella que lleva el radiador por la parte baja, sobre todo cuando circulo, en parado casi nada. A que puede ser debido?. Ademas cuando el coche está caliente el tubo que sale de la parte alta de la botella del radiador esta hinchadiiiisimo, es normal?. Se da la casualidad que me empieza a perder cuando lo saco del taller...
     
  2. superaito

    superaito En Practicas

    Registrado:
    1 Ago 2008
    Mensajes:
    409
    Me Gusta:
    15
    Ubicación:
    vitoria
    Modelo:
    525i e61
    por lo ke dices parece ke el circuito de refrigeracion te coge presion,y por eso te pierde agua,puede ser ke te ayan montado algo mal o ke tuvieses la culata rajada,y se pasa la compresion al circuito de refrigeracion,tendras ke desmontar otra vez todo,suerte.
     
  3. bokete

    bokete Guest

    la culata fue a comprovar a un sitio especializado donde se planificó y estaba todo correcto.
     
  4. bokete

    bokete Guest

    por cierto estoy un poco hasta los hue...... del e30 nunca jamás un coche me dio tantos rompederos de cabeza.
     
  5. Taivone

    Taivone Guest

    tiene pinta de que sea el termostato,y lo de que piede mira la abrasadera y tambien en donde engancha el tubo a la abrasadera que puede que este rajado
     
  6. bokete

    bokete Guest

    gracias, mañana iré a darle el toque al mecánico y os contaré.

    Antes el coche no perdía nada, le cambie todos los manguitos y la junta de la culata. Al montar todo fue cuando empezo a perder, está claro que algo tiene que ver en el tema, lo que no entiendo es el tubo superior que cuando coje temperatura el coche, esté tan duro, igual es normal pero me parece que tiene mucha presión.
     
  7. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    306
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    si te coje presion el manguito, es porque se pasa la compresion al circuito de refrigeracion, algo dejaron mal al hacerte la junta de culata
     
  8. bokete

    bokete Guest

    espero que no, ya me estais acojonando.... no puede ser que esté el circuito sin purgar y coja aire?.
     
  9. magame

    magame Guest

    ¿que fué al final? no montaron bien la culata?
     
  10. bokete

    bokete Guest

    en principio está todo bien, la presión que tiene el circuito dice el mecánico que es normal. Se lo pregunté a otro mecánico y tambien me dice que tiene que tener algo de presión.
     
  11. bokete

    bokete Guest

    lo que no entiendo es porque el bote de expansión me pierde solo cuando el coche está en marcha, será por la presión del circuito?. No se como saber por donde pierde ya que viendo y poniendo la mano no hay manera de saberlo.
     
  12. Ninot

    Ninot En Practicas

    Registrado:
    30 Abr 2008
    Mensajes:
    219
    Me Gusta:
    9
    Ubicación:
    Badalona(Barcelona)
    Modelo:
    325i E30
    Yo de mecanica no se mucho, pero lo que me an comentado, esque cuando desmontas un radiador lo tienes que dejar lleno de agua porque este 1 dia o dos a la intemperie por dentro se oxida y despues pasa eso...que empieza a perder agua por todas partes...le pasa algo parecido a los discos de frenos que le sale ese oxido, que en realidad no es nada, pero para el circuito interno del radiador es perjudicial, ami me paso por no saverlo... podria ser eso se pica por dentro y se estropean.
    Radiador nuevo y a correr.

    Un saludo
     
  13. bokete

    bokete Guest

    no es el radiador el que pierde, es el bote de expansión cerca de donde tiene el conducto del respiradero, es que no se exactamente. Por ejemplo ahora vengo de hacerle 40 kms y no perdio nada con el bote de expansión un poco menos de la mitad, si lo relleno y lo paso de la mitad me empieza a perder cuando circulo con el.
     
  14. Nicko

    Nicko En Practicas

    Registrado:
    21 Ene 2007
    Mensajes:
    693
    Me Gusta:
    16
    Ubicación:
    Argentino en Murcia,
    A lo mejor lo que te pierde es el tapon a rosca del bote de expansion. Posiblemente tenga la junta de goma algo gastada y no cierre hermeticamente y cuando lleva mucho liquido lo va tirando por no poder contenerlo.
    Saludos.
     
  15. otorre

    otorre Forista Legendario Miembro del Club

    Registrado:
    24 Sep 2006
    Mensajes:
    12.865
    Me Gusta:
    4.565
    Ubicación:
    Cantabria
    Unete a BMW FAQ Club Unete a BMW FAQ Club Unete a BMW FAQ Club
    Es cuando coge presión.
    Vuelve al taller pero YA.
     

Compartir esta página