rateo d motor en frio

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por truenogris, 29 Oct 2008.

  1. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    611
    Me Gusta:
    3
    Ubicación:
    zaragoza
    hola vereis como a llegado el frio me pasa una cosa con el motor frio frio lo pongo en marcha y ace como una subida y pequeña bajada de vueltas solo lo hace en frio que le puede pasar un saludo
     
  2. SANJOSEMA

    SANJOSEMA Forista

    Registrado:
    1 Feb 2008
    Mensajes:
    2.644
    Me Gusta:
    26
    Ubicación:
    Sevilla
    uf la verdad ni idea pero me suena a algo del tema del combustible creo por lo que comentas que cuando esta frio al arrancar el coche solo entra el gasoil que esta en el circuito hasta que llega nuevo gasoil de la bomba lo cual no se si es por que pueda que coja un poco de aire en el cicuito y por eso tenga esa bajada yo puse una valvula anti retorno de todas forma haver que te dicen los entendidos del tema.
     
  3. truenogris

    truenogris En Practicas

    Registrado:
    16 May 2006
    Mensajes:
    611
    Me Gusta:
    3
    Ubicación:
    zaragoza
    no es como si se quedara sin gasoil es como si se le congelase
     
  4. Xiba

    Xiba

    Registrado:
    12 Nov 2008
    Mensajes:
    1.680
    Me Gusta:
    16
    Ubicación:
    Vitoria-Gasteiz
    Buenas, a mi me pasa parecido. Cuando el coche lo he tenido aparcado en la calle todo el dia y ha hecho por ejemplo 1,5ºC al ir a arrancarlo, arranca bien, pero los primeros 5 segundos oscilan las revoluciones del relentí pues en unas 100 arriba y otras 100 abajo hasta que el motor funciona redondo. Yo de momento he pensado que puede ser normal, por estar el motor frio y que tarde 5 segundos mas o menos en estabilizarse. Pero tampoco se si es normal, creo que es algo parecido a lo que te pasa a ti no?

    Saludos y haber si alguien tiene una buena respuesta a este tema.
     
  5. PELUSO

    PELUSO Forista Legendario

    Registrado:
    19 Jun 2006
    Mensajes:
    10.684
    Me Gusta:
    5.973
    Ubicación:
    Soy Manchego
    Llevo con ese problema 117.000km
     
  6. fegom

    fegom En Practicas

    Registrado:
    17 Sep 2006
    Mensajes:
    358
    Me Gusta:
    5
    Ubicación:
    España
    Hola bueno yo en vuestro caso creo que lo que procede es hacer un chequeo para ver los errores de la DDE
    Os comento llevo mas de un año con un error en la DDE el 3505 sistema (pre) calentamiento pero como el coche esta en garaje y normalmente no baja de 16 grados no noto absolutamente nada ni en el encendido ni posterior. Comprobado los calentadores solo uno funciona.
    Decir que en este coche 530d del 2000 cuando enciendo el coche a esa temperatura no se conectan los calentadores pero al segundo de estar el coche encendido si se encienden los calentadores durante unos pocos segundos esto es para estabilizar el relenti y también tema de contaminación
    Me imagino que si la temperatura es baja y los calentadores no funcionan el relenti puede ser inestable.
     
  7. bmw 500

    bmw 500 Forista Senior

    Registrado:
    27 Abr 2008
    Mensajes:
    4.111
    Me Gusta:
    29
    Ubicación:
    Granada
    al 530 d de mi tio tambien le pasaba eso cuando dormia en la calle ahora no se...
     

Compartir esta página