rotura de caja de cambios de bmw X5

Tema en 'BMW Serie X5/X6' iniciado por chowpizo, 17 Ene 2011.

  1. chowpizo

    chowpizo Guest

    hola, pues lo que es un tema muy comun ah pasado hoy, yo tengo un X5 3.0d q gracias a dios por ahora no va mal, el tema es el X5 de un amigo q le rompio o eso parece la caja automatica, haber si alguno de vosotros os suena esto, iva por autopista normal con el coche y parece ser q de repente el coche dejo de empujar es decir hacia como un coche de marchas cuando le patina el embrague que notas que el coche se acelera pero que no va asi hasta q se paro, lo intenta mover pero nada de nada no anda, pero el coche tampoco a echo ruidos ni nada por estilo simplemente a dejado de ir y pones la palanca en D para arrancar aceleras y no anda, se acelera pero no anda, ademas de que tampoco pasa de D muevas la palanca para donde la muevas tampoco se mueve de D, si alguien pùdiera orientarnos se lo agradeeriamos mucho, un saludo.
     
  2. Jack Ryan

    Jack Ryan En Practicas

    Registrado:
    1 May 2006
    Mensajes:
    516
    Me Gusta:
    25
    Ubicación:
    España
    Igual sólo es el módulo de mando, y no la caja entera, electrónica, vamos.
     
  3. cartones

    cartones En Practicas

    Registrado:
    18 Feb 2010
    Mensajes:
    26
    Me Gusta:
    8
    Ubicación:
    zaragoza
    a mi me paso algo parecido,lo lleve a un taller no oficial y lo metieron en la maquina,salio el fallo de sensor de las revoluciones,me lo cambiaron y listo,tuve suerte.un saludo
     
  4. PIESNEGROS

    PIESNEGROS En Practicas

    Registrado:
    1 Mar 2007
    Mensajes:
    30
    Me Gusta:
    1
    Ubicación:
    el escorial
    Modelo:
    X5 3d E53
    A mi me paso mas o menos lo mismo hace un año y fue la caja de cambios reconstruirla y a funcionar. La mia es de las antiguas una GM, y ha rezar para que no la vuelva a pasar. Suerte
     
  5. manuki

    manuki Baneado Baneado

    Registrado:
    2 Sep 2008
    Mensajes:
    69
    Me Gusta:
    1
    Ubicación:
    Granada
    Ami me pasó igual cuando iba de viaje, y el coche se me paró de repente y ya no arrancaba ni nada, me salió en la centralita el siguiente error "fallo en caja de cambios" o algo parecido, asustado del medio pensé que habia muerto la caja de cambios, me lo llevaron al taller y me cambiaron un modulo, y ya de paso les dije que me cambiaran el aceite y filtros de la caja de cambios, y hasta entonces no tuve ningun otro problema, tambien puede ser algun inyector de potencia que se te haya ido, ami ya se me han ido 2 veces..un saludo!
     
  6. chowpizo

    chowpizo Guest

    gracias chicos por vuestras opiniones, ahora q a pasado un dia al coche se le a dado por permitirme meter marcha atras "R" cuando ayer no me dejaba hacer ni eso, el coche marcha atras va perfectamente con fuerza y todo pero para alante sigue sin ir, no se igual si espero un dia mas se cura del todo jajajaja(es coña), haber mañana creo q empiezn a desmontar la caja haber q pasa, saludos
     
  7. PIESNEGROS

    PIESNEGROS En Practicas

    Registrado:
    1 Mar 2007
    Mensajes:
    30
    Me Gusta:
    1
    Ubicación:
    el escorial
    Modelo:
    X5 3d E53
    Eso suele pasar cuando se enfria el aceite. Se hace mas denso y te deja mover el coche, pero cuando se calienta se vuelve a quedar parado. Suerte con la reparacion
     
  8. vcr10

    vcr10 En Practicas

    Registrado:
    10 Dic 2010
    Mensajes:
    199
    Me Gusta:
    24
    Ubicación:
    Barcelona
    Estoa cambios se rompen todos a los 140.000 kms fijo no duran mas y si es reparada 60o 70mil, es lo que suelen durar, aki en barcelona ahi una gente que vende a toda españa y son cajas nuevas a estrenar de la fabrica general motor. creo que se llaman TTA o algo asi, yo tengo un amigo que la compro ahi y la verdad que guay por que vienen probadas en banco de pruebas y todo.
     

Compartir esta página